Anuncio

Colapsar
No hay anuncio todavía.

No responde telemando

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • No responde telemando

    Buen día a todos! Tengo un problema que resolver! dejó funcionar la llave de mi megane 1 fase 2 de radiofrecuencia. No responde para abrir las puertas pero el auto arranca normal y desde el control del interior funciona perfecto el cierre de las puertas. Ahora antes de bajarme del auto y con la puerta abierta, cierro desde el comando del interior todo y después cierro mi puerta y con la llave cierro manualmente. Luego cuando entro y abro la puerta destraba todas las demás.
    Aclaro q comprobé la pila, ademas tengo otra llave y tampoco responde, entonces deduzco q es el receptor de radiofrecuencia q esta en el auto, y aquí la pregunta del millón. Donde se encuentra ubicado el receptor de radiofrecuencia?? Alguien sabe? Los leo. Gracias!

  • #2
    Si no me equivoo esta en un aro alrededor del tambor donde pones la llave p arrancar
    hi ho saludettes

    Comentario


    • #3
      Buenas !! Vi que muchas llaves tienen falla en la soldadura del cristal de RF si me pasas una foto puedo decirte cual es el cristal q deberías revisar !!

      Comentario


      • #4
        El receptor de rf está en la misma uch,  en el tambor se encuentra la antena Rfid. El mio cada tanto falla reinicio la uch quitando el fusible de 5A de la misma uch luego sincronizo el control apretando 10s el boton
        sigpic
        El arte de obtener buenas respuestas radica en hacer buenas preguntas

        Comentario


        • #5
          Originalmente publicado por Decalsuy Ver Mensaje
          Buenas !! Vi que muchas llaves tienen falla en la soldadura del cristal de RF si me pasas una foto puedo decirte cual es el cristal q deberías revisar !!
          Buen día, me pasa con ambas llaves!

          Comentario


          • #6
            Originalmente publicado por emergala Ver Mensaje
            El receptor de rf está en la misma uch,  en el tambor se encuentra la antena Rfid. El mio cada tanto falla reinicio la uch quitando el fusible de 5A de la misma uch luego sincronizo el control apretando 10s el boton
            Hola, lo único que me jode es el centralizado, el arranque por suerte anda bien! Tengo cagazo q si reseteo después no me arranque.

            Comentario


            • #7
              Ok esta bien.  Probalo cuando hagas el próximo cambio de bateria
              sigpic
              El arte de obtener buenas respuestas radica en hacer buenas preguntas

              Comentario

              Trabajando...
              X