Anuncio

Colapsar
No hay anuncio todavía.

Levantacristal de acompañante no funciona

Colapsar
X
Colapsar
Currently Active Users Viewing This Thread: 1 (0 members and 1 guests)
 
  • Filtrar
  • Tiempo
  • Mostrar
Limpiar Todo
nuevos mensajes

  • Levantacristal de acompañante no funciona

    Buenas tardes gente. Les comento que el levantavidrios delantero del acompañante de mi scenic dejo de funcionar. Probe sacando la ficha y limpiarla con wd40. Tambien probe usando la ficha del lado conductor. Pero nada. No baja ni sube. Podran guiarme que puede ser ? Los levantacristales tienen fusible independiente ? Gracias de antemano!

  • #2
    Buenas noches, por lo menos en mi fusiblera si hay un fusible para cada levantavidrio, podrías probar además de los fusibles si con esto no se soluciona, revisar los carbones del motorcito, por ahí están gastados y no tiene fuerza.

    Comentario


    • #3
      Voy a revisar los fusibles entonces. Y lo de los carbones como seria el tema mas o menos ??

      Comentario


      • #4
        Buenas noches, tenés que sacar el motorcito y sacarle la parte donde está el enchufe, ahí abajo están los carbones haciendo contacto contra el colector de la bobina, fíjate que no estén gastados, sino no hacen contacto y no anda, no pasa corriente a la bobina.

        Comentario


        • #5
          Gracias. Me acabo de dar cuenta tambien que no escucho clickear el relay al presionar la tecla del acompañante. Pero si lo escucho al clickear la tecla conductor. Suena cerca de la fusiblera pero no pude ubicarlo. Alguien sabe la ubicacion del mismo ???

          Comentario


          • #6
            Buenas noches, no sabría decirte cuál es, pero a los costados de la fusiblera, sacándola, hay varios relee.

            Comentario


            • #7
              Ya lo solucione. Eran los carbones pegados. Los limpie. Le di una lijadita y ahora anda impecable. Muchas gracias !!!

              Comentario

              Trabajando...
              X