Hola, me presento al foro
Resultados 1 al 4 de 4
  1. #1
    Piloto
    Fecha de ingreso
    04 nov, 08
    Mensajes
    44
    Poder de reputación
    0

    Hola, me presento al foro

    Hola, me llamo Gabriel (nick MrCisco), y tengo un megane bordó, disel modelo 1999 (pero el que salio con las modificaciones en el 2000 (opticas plasticas, las molduras betalicas y alguna que otra cosita).
    Me ha traido y me trae muchos dolores de cabeza, y no paro de rezongar, y obvio, todo está muy caro, pero sigo insistiendo.
    Espero poder colaborar y recibir la ayuda que se pueda

    Nos estamos leyendo.


    Grcs y slds
    Es la luz de mi vida.

  2. # ADS
    Anuncios
    Fecha de ingreso
    30/05/2008
    Mensajes
    45
     

  3. #2
    Administrador Avatar de gimpro
    Fecha de ingreso
    08 sep, 08
    Ubicación
    Hurlingham, Buenos Aires
    Mensajes
    6,586
    Nombre
    Gonzalo
    Vehiculo
    MEGANE 2
    Otro Vehiculo
    PEUGEOT 207
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    TRICUERPO
    Año
    2007
    Poder de reputación
    448

    Re: Hola, me presento al foro

    Hola Gabriel... Bienvenido al club, espero que este foro te sea util.

    Ahora, eso si, me dejaste mal con ese comentario, contanos... Que te anda pasando en el Megane ? Problemas electricos, motor, inyeccion... ?

    Bueno, de ser "poco complicado" espero que lo soluciones pronto.

    Saludos

  4. #3
    Piloto
    Fecha de ingreso
    04 nov, 08
    Mensajes
    44
    Poder de reputación
    0

    Re: Hola, me presento al foro

    Gracias por la bienvenida.
    Mirá, basicamente hay cosas que han dejado de funcionar, por ejemplo, el limpiaparabrizas, cuando paro en un semaforo, o detengo el auto, este solia detenerse, y quedar como intermietnte hasta que arrancaba y seguia en su velocidad normal. Otra cosa, cuando apago el auto y quedan las luces encendidas, las luces bajas se apagaban y quedaban solo las de posicion, y sonaba y lo sigue haciendo, la alarma de luz.
    Se me reventó la caja de cambios y me costó mucho conseguir la que va en el auto (no solo por el precio), porque aparentemente, este Megane, salieron unos 50 autos con esa caja. Los anteriores y posteriores son distintas.
    Ahora, hay un ruleman (creo) que me está haciendo ruido al andar, y quisiera saber como cambiarlo. Obvio que quiero hacerlo yo, porque no quiero pagar un mecanico para que cambie algo que en teoria puede ser una tontera (para esto, ya abrí un post).

    Pero bue... Es el auto que tengo.

    Muchas gracias
    Es la luz de mi vida.

  5. #4
    Jefe de Equipo Avatar de sergio_sz
    Fecha de ingreso
    13 sep, 08
    Ubicación
    Boedo
    Mensajes
    3,998
    Vehiculo
    MEGANE 3
    Version
    LUXE
    Motor
    2.0 16v
    Tipo
    BICUERPO
    Año
    2011
    Poder de reputación
    201

    Re: Hola, me presento al foro

    Hola Gabriel. Bienvenido.

    Primero, hermosa tu nena, te debe sacar todo, yo tengo una de 10 años, y hace lo que quiere conmigo...

    Respecto al auto, debe ser una mala racha... í½o tengo uno hace mes y medio, y todo pinta muy bien (espero que siga asi)... acá hay gente copada que sabe mucho, seguro de a poco todo se va a ir arreglando.

    Saludos!!
    MIII Luxe 2.0 (El Rojito)


Etiquetas para este tema

Permisos de publicación

  • No puedes crear nuevos temas
  • No puedes responder temas
  • No puedes subir archivos adjuntos
  • No puedes editar tus mensajes
  •  
MySQL Uptime: 49 Days 1:37:15 Page generated in 0.375 seconds with 16 queries Memory: 15.75 Mb [Server Load Averages (1:5:15) 0.59 : 0.53 : 0.44]