Saltar al contenido

scenickero

Usuarios Activos
  • Cantidad de mensajes

    57
  • Ingreso

  • Última visita

Reputación Comunitaria

2 Neutra

Sobre scenickero

  • Rango
    Piloto

Información Personal

  • Ubicación
    Llavallol
  • Intereses
    Autos
  • Ocupación
    empleado
  • Nombre Real
    Pablo Felip

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RT
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    2000
  • Otro Vehiculo
    -

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Resuelto, fusible no lleva porque empezó a funcionar solo nuevamente. Lo único que encuentro que puede haber afectado es la gran humedad que hubo cuando dejó de funcionar. Saludos
  2. Otra consulta, hay algún fusible para la aguja del indicador de combustible? También desconecte la ficha del sensor del flotante y se encendio la luz amarilla como si estuviera vacío el tanque, conecte y se apago.
  3. Buenas noches, hoy puse en marcha el auto y no funcionó la aguja indicadora de combustible (quedó abajo), el tanque esta en 3/4 y no se prendió la luz amarilla indicadora de falta de combustible, por lo que asumo que es un problema de la aguja. Hice la prueba de testeo del tablero y todas las agujas se mueven excepto esa. Agradeceré si pueden sabe cuál sería la falla y cómo resolverlo. Muchad gracias!
  4. Estimados, a mi esposa la chocaron a la altura de la rueda derecha (por lo cual no puedo cobrar nada del seguro) se rompió todo el guardabarros y la rueda quedo torcida por la rotura del semieje. Adicionalmente explotaron los AIRBAGS y ahí está mi consulta. Primero, quiero resaltar que es un megane año 2000 y ensamblado en 1999, 20 años y funcionó impecable!!! (aunque me hubiera gustado que no fuera tan sensible). Nuevos imposible comprarlos, consigo a un precio razonable en mercadolibre los dos y el módulo de disparo. Las consultas son: Tengo que cambiar algo más a parte de los dos airbas y el módulo de disparo? Se puede colocar cualquier módulo? Saben si hay algun sensor en el guardabarros o en la rueda que habría que reemplazar? Quisiera hacer yo el reemplazo, supongo que no debe ser muy complicado: observando bien al sacar los anteriores y coloco los nuevos. Hay que resetear la computadora? Me parece haber visto un post de como cambiarlos pero no lo encuentro, si me dan una mano con eso o si alguien lo hizo y me da alguna sugerencia se los voy a agradecer. Abrazo
  5. Estimados, a mi esposa la chocaron a la altura de la rueda derecha (por lo cual no puedo cobrar nada del seguro) se rompió todo el guardabarros y la rueda quedo torcida por la rotura del semieje. Adicionalmente explotaron los AIRBAGS y ahí está mi consulta. Primero, quiero resaltar que es un megane año 2000 y ensamblado en 1999, 20 años y funcionó impecable!!! (aunque me hubiera gustado que no fuera tan sensible). Nuevos imposible comprarlos, consigo a un precio razonable en mercadolibre los dos y el módulo de disparo. Las consultas son: Tengo que cambiar algo más a parte de los dos airbas y el módulo de disparo? Se puede colocar cualquier módulo? Saben si hay algun sensor en el guardabarros o en la rueda que habría que reemplazar? Quisiera hacer yo el reemplazo, supongo que no debe ser muy complicado: observando bien al sacar los anteriores y coloco los nuevos. Hay que resetear la computadora? Me parece haber visto un post de como cambiarlos pero no lo encuentro, si me dan una mano con eso o si alguien lo hizo y me da alguna sugerencia se los voy a agradecer. Abrazo
  6. Estimados, empecé a tener dificultades para que entre la marcha atras y hoy ya no hubo forma. Supongo que es la selectora y no la caja. Quería saber si tienen algún truco para resolverlo momentaneamente hasta que pueda llevarlo al taller. Desde ya muchas gracias
  7. Estimados, empecé a tener dificultades para que entre la marcha atras y hoy ya no hubo forma. Supongo que es la selectora y no la caja. Quería saber si tienen algún truco para resolverlo momentaneamente hasta que pueda llevarlo al taller. Desde ya muchas gracias
  8. Hola, le comento le cambié el termostato y el sensor de temperatura y le puse líquido refrigerante nuevo. Luego de esto, noté que tarda mucho la aguja pra llegar a la mitad, de hecho si le pongo el AA no llega a 1/4. La consulta es será que está midiendo mal o puede ser que le haya puesto demasiado refrigerante y realmente no sube la temperatura? Mi temor es que marque menos de lo que realmente es y se recaliente el motor. Agradeceré sus experiencias y comentarios. Muchas gracias.
  9. Hola, le comento le cambié el termostato y el sensor de temperatura y le puse líquido refrigerante nuevo. Luego de esto, noté que tarda mucho la aguja pra llegar a la mitad, de hecho si le pongo el AA no llega a 1/4. La consulta es será que está midiendo mal o puede ser que le haya puesto demasiado refrigerante y realmente no sube la temperatura? Mi temor es que marque menos de lo que realmente es y se recaliente el motor. Agradeceré sus experiencias y comentarios. Muchas gracias.
  10. Hola, hace unos días dejó de funcionar el velocimetro y cuenta kilometros. Hice la prueba del tablero y funcionan todas las agujas y el cuenta kilometros, por lo que estimo que el problema es el sensor. Agradecería si alguien puede indicarme donde se ubica el sensor, es un megane 1 fase 2 DTI año 2000. Leí que en algunos funciona con el ABS, no se si este será el casa. Se agradecen comentarios. Muchas gracias.
  11. Hola, hace unos días dejó de funcionar el velocimetro y cuenta kilometros. Hice la prueba del tablero y funcionan todas las agujas y el cuenta kilometros, por lo que estimo que el problema es el sensor. Agradecería si alguien puede indicarme donde se ubica el sensor, es un megane 1 fase 2 DTI año 2000. Leí que en algunos funciona con el ABS, no se si este será el casa. Se agradecen comentarios. Muchas gracias.
  12. Hola, se me presentó recién un problema con el tambor de arranque. Le doy contacto, enciende todo, pero cuando giro la llave para que arranque no encuentro la resistencia habitual que hace regresar la llave luego de soltarla cuando enciende. No solo que no hace la resistencia, sino que tampoco arranca, por lo cual asumo que no llega a hacer el ultimo paso. Ya saque el tambor para llevarlo al cerrajero, pero me surgio una duda, si lo que hace la resistencia es el tambor o el conector de plástico que va hacia los cables. No quiero que desarme el tambor si el problema esta en el conector de plastico. A alguien le pasó esto? agradeceré sus sugerencias. Muchas gracias
  13. Hola, se me presentó recién un problema con el tambor de arranque. Le doy contacto, enciende todo, pero cuando giro la llave para que arranque no encuentro la resistencia habitual que hace regresar la llave luego de soltarla cuando enciende. No solo que no hace la resistencia, sino que tampoco arranca, por lo cual asumo que no llega a hacer el ultimo paso. Ya saque el tambor para llevarlo al cerrajero, pero me surgio una duda, si lo que hace la resistencia es el tambor o el conector de plástico que va hacia los cables. No quiero que desarme el tambor si el problema esta en el conector de plastico. A alguien le pasó esto? agradeceré sus sugerencias. Muchas gracias
  14. Hola, me surgió una duda sobre el termostato-portatermostato. El bulbo que corresponde a megane 1 fase 2 1.9 dti año 2000 tiene 3 o 4 pines?. La ficha del mio tiene 4 agujeritos. Pero los portatermostatos que están en venta con el modelo similar al mio tienen 3 pines y los de 4 pines dicen que es para modelos año 2003 en adelante. Agradeceré ayuda de alguien que lo haya cambiado y me de certeza de cuál corresponde. Muchas gracias
  15. Hola, me surgió una duda sobre el termostato-portatermostato. El bulbo que corresponde a megane 1 fase 2 1.9 dti año 2000 tiene 3 o 4 pines?. La ficha del mio tiene 4 agujeritos. Pero los portatermostatos que están en venta con el modelo similar al mio tienen 3 pines y los de 4 pines dicen que es para modelos año 2003 en adelante. Agradeceré ayuda de alguien que lo haya cambiado y me de certeza de cuál corresponde. Muchas gracias
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.