Saltar al contenido

lea466

Inactivos
  • Cantidad de mensajes

    210
  • Ingreso

Reputación Comunitaria

2 Neutra

Sobre lea466

  • Rango
    Mecanico
  • Cumpleaños 26/03/1981

Información Personal

  • Ubicación
    Capital
  • Intereses
    Autos
  • Ocupación
    Carpet Detailer - Limpieza de tapizados
  • Nombre Real
    Leandro

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    2003
  1. Hola chicos como va, tengo un problemita con el f9q y quería saber si a alguno le pasó antes de caer en um mecánico, anda perfecto pero a veces desacelerando llega a 2mil vueltas y cabecea hasta llegar a las mil vueltas y si en lugar de seguir desacelerando apreto el embrague baja de vueltas hasta las 1mil momento en el que falla humeando mucho por el escape unos segundos y se normaliza. Espero sus experiencias o sugerencias. Muchas gracias
  2. Hola chicos como va, tengo un problemita con el f9q y quería saber si a alguno le pasó antes de caer en um mecánico, anda perfecto pero a veces desacelerando llega a 2mil vueltas y cabecea hasta llegar a las mil vueltas y si en lugar de seguir desacelerando apreto el embrague baja de vueltas hasta las 1mil momento en el que falla humeando mucho por el escape unos segundos y se normaliza. Espero sus experiencias o sugerencias. Muchas gracias
  3. Buenas como va, quisiera saber que presion tiene el turbo de este motor, alguno le dio unos gramos mas de presión?
  4. Buenas como va, quisiera saber que presion tiene el turbo de este motor, alguno le dio unos gramos mas de presión?
  5. Buenas gente, aca volviendo a presentarme esta vez con un megane dti 2003, segunda vez en un diesel, la primera vez fue un clio dci del que no tuve buenas experiencias ya que lo sacamos de la agencia en el 2004 y ya todos sabemos lo que les paso a los dci de esos años. Bueno, nada, saludos y nos estaremos viendo de vuelta en el foro
  6. Buenas gente, aca volviendo a presentarme esta vez con un megane dti 2003, segunda vez en un diesel, la primera vez fue un clio dci del que no tuve buenas experiencias ya que lo sacamos de la agencia en el 2004 y ya todos sabemos lo que les paso a los dci de esos años. Bueno, nada, saludos y nos estaremos viendo de vuelta en el foro
  7. hola que tal chicos, les hago una consulta, hace poquito se agotó la bateria por dejar las luces prendidas, la recargué y desde ahi que empezo con una falla, la mayoria de las veces que se prende el motor, sobretodo despues de estar varios dias apagado, se resetean todos los parciales, el parcial general del cuentakms y los parciales de la ADAC, a alguien le pasó eso?
  8. hola que tal chicos, les hago una consulta, hace poquito se agotó la bateria por dejar las luces prendidas, la recargué y desde ahi que empezo con una falla, la mayoria de las veces que se prende el motor, sobretodo despues de estar varios dias apagado, se resetean todos los parciales, el parcial general del cuentakms y los parciales de la ADAC, a alguien le pasó eso?
  9. Re: Modo test mrs ll mantene apretado el start
  10. Re: GNC marca como si consumiera Nafta hola chicos que tal, les comento, tengo un clio k4m y me pasa lo mismo pero con la luz de reserva, no se si es por el gnc o porque anda mal el flotante pero cuando tiene un cuarto de tanque o menos a veces marca la reserva, a veces no. No se si es por el gnc porque dio la casualidad que empezó con esa falla después de instalar el equipo
  11. Re: el mega con escapesito hermoso che, de donde es? la mejora en reaccion es por la falta del catalizador, libera mas rapido los gases
  12. Re: Megane I fase II modelo 2000 RXE bicuerpo Vendido..............
  13. Re: Megane I fase II modelo 2000 RXE bicuerpo vamos genteeeee, nadie lo quiere? necesito venderloooooooo Bajo $1000 pesos, $36.000
  14. Gente, le puse un kit de sensores inalambrico el mega II, el tema es el siguiente.......................no andaaaaaaaaaaaa lo tuve que poner atras de los asientos delanteros para que agarre señal..es asi? alguno que lo haya puesto? marca ATR, los de Wall-Mart, con la diferencia que los compro un amigo de mi viejo en ML. Despues subo fotos para que sepan por donde pase los cables mas que nada adelante para la conexion del visor
  15. Gente, le puse un kit de sensores inalambrico el mega II, el tema es el siguiente.......................no andaaaaaaaaaaaa lo tuve que poner atras de los asientos delanteros para que agarre señal..es asi? alguno que lo haya puesto? marca ATR, los de Wall-Mart, con la diferencia que los compro un amigo de mi viejo en ML. Despues subo fotos para que sepan por donde pase los cables mas que nada adelante para la conexion del visor
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.