Saltar al contenido

mgervaldo

Usuario Registrado
  • Cantidad de mensajes

    8
  • Ingreso

Reputación Comunitaria

1 Neutra

Sobre mgervaldo

  • Rango
    Aprendiz

Información Personal

  • Ubicación
    rio Cuarto

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    EXPRESSION PLUS
  • Motor
    1.6 16v
  • Tipo
    BICUERPO
  • Año
    2006
  1. mgervaldo

    mgervaldo

  2. Hola a todos....les queria comentar que ya se ma ha roto como tres veces el taco este de la caja de cambios, el mecanico me dijo que puede ser la forma de conducir, pero tengo otro megane igual hace 6 anos y nunca le paso nada. les pregunto, hay otra cosa que haga que esto se rompa tantas veces. muchas gracias a todos. [ATTACH=CONFIG]8215[/ATTACH]
  3. Hola a todos....les queria comentar que ya se ma ha roto como tres veces el taco este de la caja de cambios, el mecanico me dijo que puede ser la forma de conducir, pero tengo otro megane igual hace 6 anos y nunca le paso nada. les pregunto, hay otra cosa que haga que esto se rompa tantas veces. muchas gracias a todos. [ATTACH=CONFIG]8215[/ATTACH]
  4. Hola amigos...tengo un megane 2006 1.6 16 valv. de ves en cuando se prenden y se apagan, pero muy rapido, es como un parpadeo, la luz de stop y bateria cuando voy andando. el auto todo bien, no se para, no tironea, nada durante este rapido prendido apagado de las luces. alguno tiene idea que puede ser. el mecanoco lo enchufo a la compu y no hay ningun registro. tambien reviso el alterndor y la bateria y todo bien. bueno muchas gracias desde ya a todos,
  5. Hola amigos...tengo un megane 2006 1.6 16 valv. de ves en cuando se prenden y se apagan, pero muy rapido, es como un parpadeo, la luz de stop y bateria cuando voy andando. el auto todo bien, no se para, no tironea, nada durante este rapido prendido apagado de las luces. alguno tiene idea que puede ser. el mecanoco lo enchufo a la compu y no hay ningun registro. tambien reviso el alterndor y la bateria y todo bien. bueno muchas gracias desde ya a todos,
  6. hola....queria ver si me pueden ayudar....resulta que el megane (1.6 16 V, K4M) empezo a fallar, queria como pararse y despues se recuperaba....despues de eso empezo a andar en dos cilindros. resulta que no le llegaba corriente a los cilindros 2y 3. resulto ser que la ECU tenia unos pines quemados y algo mas que no se relacionado a la ecu. enviaron la ecu a cordoba la repararon, el mecanico la coloco nuevamente me lo entrego y al llegar a mi casa, volvio con lo mismo. el auto esta regulando lo mas bien y de golpe quiere apagarse, se bajan las rpm, se prende la luz de stop y la del motor (check engine), luego se acelera un poco y recupera de nuevo las rpm. el mecanico me dijo que esta medio desconcertado y yo no quiero gastar mas dinero ya que el arreglo de la ecu y la mano de obra me salio 5 lucas..bueno amigos espero que me puedan tirar algo paraa ver si lo puedo solucionar. desde ya muchas gracias a todos por su ayuda. miguel.
  7. hola....queria ver si me pueden ayudar....resulta que el megane (1.6 16 V, K4M) empezo a fallar, queria como pararse y despues se recuperaba....despues de eso empezo a andar en dos cilindros. resulta que no le llegaba corriente a los cilindros 2y 3. resulto ser que la ECU tenia unos pines quemados y algo mas que no se relacionado a la ecu. enviaron la ecu a cordoba la repararon, el mecanico la coloco nuevamente me lo entrego y al llegar a mi casa, volvio con lo mismo. el auto esta regulando lo mas bien y de golpe quiere apagarse, se bajan las rpm, se prende la luz de stop y la del motor (check engine), luego se acelera un poco y recupera de nuevo las rpm. el mecanico me dijo que esta medio desconcertado y yo no quiero gastar mas dinero ya que el arreglo de la ecu y la mano de obra me salio 5 lucas..bueno amigos espero que me puedan tirar algo paraa ver si lo puedo solucionar. desde ya muchas gracias a todos por su ayuda. miguel.
  8. Hola a todos..mi nombre es miguel, soy de rio cuarto, cordoba....tengo un megane 2006 expresion 1.6 16 V, que compre en el 2009...la verdad que nunca me salio ningun problema grave hasta ahora...de todas formas ya lo voy a poner en las consultas...gracias a todos
  9. Hola a todos..mi nombre es miguel, soy de rio cuarto, cordoba....tengo un megane 2006 expresion 1.6 16 V, que compre en el 2009...la verdad que nunca me salio ningun problema grave hasta ahora...de todas formas ya lo voy a poner en las consultas...gracias a todos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.