Saltar al contenido

elkike

Usuario Registrado
  • Cantidad de mensajes

    5
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre elkike

  • Rango
    Aprendiz

Información Personal

  • Ubicación
    moron
  • Ocupación
    mecanico
  • Nombre Real
    Henrich

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    DYNAMIQUE
  • Motor
    2.0 16v
  • Tipo
    Otro
  • Año
    2005
  1. Hola quisiera reflotar un tema. Desde hace una semana tengo esta falla.. el primer arranque del dia genial.. luego de andarlo 1 hs aprox lo apago y lo dejo apagado unos 20 / 30 min.. al encender el auto.. arranca fallando.. como ahogado ( sin humo) o como sin nafta.. el motor de arranque lo hace girar muy bien al motor.. pero arranca fallando y se estabiliza.. lo loco es que inmediatamente lo apago y lo vuelvo a encender y arranca al pelo.. paso a detallar que le hice: - Cambio de motor de bomba de combustible bosch - Cambio de regulador de presion combustible. - Limpieza completa de bomba de combu. - limpieza de pms. - Limpieza de valvula canister, ok. - Bujias nuevas. - Filtro aire nuevo. - Filtro nafta nuevo. - Limpieza valvula mariposa. - Limpieza por ultrasonido de inyectores con generador de pulsos. - Cambio de los micro filtros de los inyectores Siemens Deka. - Limpieza de sensor temp aire admision. - sensor de temp de refrigerante nuevo. - Bateria nueva. No se me ocurre otra cosa mas que escanearlo.. pero si ustudes pueden aportar algo seria genial. ACLARO.. el auto anda perfecto.. aceleracion.. consumo.. reaccion.. ralenti.. velocidad final.. todo barbaro.
  2. Hola quisiera reflotar un tema. Desde hace una semana tengo esta falla.. el primer arranque del dia genial.. luego de andarlo 1 hs aprox lo apago y lo dejo apagado unos 20 / 30 min.. al encender el auto.. arranca fallando.. como ahogado ( sin humo) o como sin nafta.. el motor de arranque lo hace girar muy bien al motor.. pero arranca fallando y se estabiliza.. lo loco es que inmediatamente lo apago y lo vuelvo a encender y arranca al pelo.. paso a detallar que le hice: - Cambio de motor de bomba de combustible bosch - Cambio de regulador de presion combustible. - Limpieza completa de bomba de combu. - limpieza de pms. - Limpieza de valvula canister, ok. - Bujias nuevas. - Filtro aire nuevo. - Filtro nafta nuevo. - Limpieza valvula mariposa. - Limpieza por ultrasonido de inyectores con generador de pulsos. - Cambio de los micro filtros de los inyectores Siemens Deka. - Limpieza de sensor temp aire admision. - sensor de temp de refrigerante nuevo. - Bateria nueva. No se me ocurre otra cosa mas que escanearlo.. pero si ustudes pueden aportar algo seria genial. ACLARO.. el auto anda perfecto.. aceleracion.. consumo.. reaccion.. ralenti.. velocidad final.. todo barbaro.
  3. Hola soy kike de zona oeste, gracias por dejarme participar de esta pasion por los fierros.saludos.
  4. Hola soy kike de zona oeste, gracias por dejarme participar de esta pasion por los fierros.saludos.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.