Saltar al contenido

nestor_celiz

Usuarios Activos
  • Cantidad de mensajes

    261
  • Ingreso

  • Última visita

Reputación Comunitaria

27 Excelente

Sobre nestor_celiz

  • Cumpleaños 11/09/1981

Información Personal

  • Ubicación
    cordoba
  • Ocupación
    metalurgico
  • Nombre Real
    nestor

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2000

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Buenos días muchachos, hace unos meses vi que tengo pérdida de aceite entre la tapa de cilindros y la de válvula, buscando en internet encontré que ahí solo va sellador. El tema es que para repararlo ahí que desmontar el árbol de levas, por ende aflojar Correa dentada y sacar polea, quisiera saber si , aparte de marcar los dientes de la correa para volver a colocarla a punto correctamente hay algún otro cuidado a tener en cuenta , se que los tornillos van con torquimetro. Es un trabajo difícil de realizar para un aficionado ?? Lo llevo directamente con el mecánico ?? Escucho recomendaciones, muchas gracias a todos
  2. Buenos días muchachos, hace unos meses vi que tengo pérdida de aceite entre la tapa de cilindros y la de válvula, buscando en internet encontré que ahí solo va sellador. El tema es que para repararlo ahí que desmontar el árbol de levas, por ende aflojar Correa dentada y sacar polea, quisiera saber si , aparte de marcar los dientes de la correa para volver a colocarla a punto correctamente hay algún otro cuidado a tener en cuenta , se que los tornillos van con torquimetro. Es un trabajo difícil de realizar para un aficionado ?? Lo llevo directamente con el mecánico ?? Escucho recomendaciones, muchas gracias a todos
  3. buenos días muchachos, hace unas semanas comenzó a hacer ruido al acoplar el aire acondicionado, leí por ahí que puede ser falta de aceite, el aire enfría , pero quisiera saber cómo se le puede agregar el aceite. Muchas gracias
  4. buenos días muchachos, hace unas semanas comenzó a hacer ruido al acoplar el aire acondicionado, leí por ahí que puede ser falta de aceite, el aire enfría , pero quisiera saber cómo se le puede agregar el aceite. Muchas gracias
  5. Buenos días muchachos, busco el marco de plástico que agarra la luz de la patente del megane 1 fase 2 Tri cuerpo, alguno que tenga un paragolpe trasero roto, se fije si aún la tiene a esa pieza y me escribe 3516371383
  6. Buenos días muchachos, busco el marco de plástico que agarra la luz de la patente del megane 1 fase 2 Tri cuerpo, alguno que tenga un paragolpe trasero roto, se fije si aún la tiene a esa pieza y me escribe 3516371383
  7. Una pregunta muchachos, la tapa de baúl del megane 1 fase 2 Tri cuerpo es la misma que la del megane 1 ??? O sea , entra igual ?? Muchas gracias
  8. Una pregunta muchachos, la tapa de baúl del megane 1 fase 2 Tri cuerpo es la misma que la del megane 1 ??? O sea , entra igual ?? Muchas gracias
  9. Buenos días muchachos, hace 2 meses me chocaron el auto desde atrás, y con el envíon le pegue al de adelanté,es por eso que estoy buscando la tapa de baúl del megane Tri cuerpo fase 2 , ósea el con cola , tapot y tal vez las Opticas si están en buen estado, soy de cordoba capital y les dejo mi número 3516371383 muchas gracias
  10. Buenos días muchachos, hace 2 meses me chocaron el auto desde atrás, y con el envíon le pegue al de adelanté,es por eso que estoy buscando la tapa de baúl del megane Tri cuerpo fase 2 , ósea el con cola , tapot y tal vez las Opticas si están en buen estado, soy de cordoba capital y les dejo mi número 3516371383 muchas gracias
  11. Buenos días muchachos, les comento que hace 1 mes me chocaron el auto y estoy buscando la tapa de baúl del megane Tri cuerpo fase 2 , si alguno tiene o conoce a alguien que la quiera vender me sería de gran ayuda, muchas gracias
  12. Buenos días muchachos, les comento que hace 1 mes me chocaron el auto y estoy buscando la tapa de baúl del megane Tri cuerpo fase 2 , si alguno tiene o conoce a alguien que la quiera vender me sería de gran ayuda, muchas gracias
  13. Buenas noches, quiero comentarles que hace un tiempo que se me rayo la pantalla del stereo del megane, o sea el visor donde aparece la frecuencia y la temperatura exterior, lo desarme y vi que el problema es interno a la pantalla, anda todo bien pero esa raya no me gusta, quisiera saber si saben donde puedo conseguir ese visor o si se pueden reparar, ya pregunté en una chacaritas y no lo tienen, desde ya muchas gracias
  14. Buenas noches, quiero comentarles que hace un tiempo que se me rayo la pantalla del stereo del megane, o sea el visor donde aparece la frecuencia y la temperatura exterior, lo desarme y vi que el problema es interno a la pantalla, anda todo bien pero esa raya no me gusta, quisiera saber si saben donde puedo conseguir ese visor o si se pueden reparar, ya pregunté en una chacaritas y no lo tienen, desde ya muchas gracias
  15. Buenas noches amigos, les quiero contar lo que me sucedió con el auto. Andaba en el megane normalmente cuando de repente se me enciende la luz de check, o sea , el rulito y el motor, el motor hizo como un fallo (bajo las rpm ) la luz se apagó y volvió todo a la normalidad, al rato sucedió nuevamente, prendió y apago la luz. Ya me dejó preocupado. ..llego a destino, apago el auto y a la hora salgo nuevamente, pero a las pocas cuadras el auto se detuvo por completo, sin haber encendido ningún aviso en el tablero, y ahí el auto no quiso arrancar más [emoji24] . En un primer momento pensé que podría ser la solenoide de la bomba que se pegó y cerró el paso del gasoil, como estaba lejos de casa para buscar las herramientas lo dejé en un taller Renault que estaba ahí cerca. Hoy me Llamaron diciendo que se habia activado el Inmonilizador, y que anularlo me costaría 3500$ [emoji44] [emoji44] [emoji44] . Ahora surgen mis dudas. ...hace varios meses me dejó de funcionar los cierres centralizado a distancia, el cierre en rodaje , y no prendió más la luz roja del inmobilizador del tablero, pero el auto andaba perfecto , como si el inmobilizador estuviese desconectado, cosa que nunca se le hizo porque antes funcionaba. En conclusión, porque de repente se detuvo el auto ? Será realmente que se inmobilizó? Porque funcionaba sin encender la luz roja del tablero? ?? Está bien el costo por desbloquear la compu del auto ??? espero sepan entender . Muchas gracias Enviado desde mi GT-I9190 mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.