Saltar al contenido

gastoncito

Usuarios Activos
  • Cantidad de mensajes

    136
  • Ingreso

  • Última visita

  • Días Ganados

    1

gastoncito ganó por última vez el día 3 Octubre 2014

¡gastoncito tuvo el contenido con más me gusta!

Reputación Comunitaria

46 Excelente

Sobre gastoncito

  • Rango
    Mecanico
  • Cumpleaños 17/03/1982

Información Personal

  • Ubicación
    Caseros
  • Intereses
    Tecnologias
  • Ocupación
    Analista de Sistemas
  • Nombre Real
    Gastón

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2008
  1. Buenas grupo, tengo un problema, después de un mes sin auto, ayer lo puse en marcha, hice 3/4 de motor, corte correa poly v, se monto sobre la de distribución, cote una válvula y agujere pistón... Bamba de aceite nueva, bomba de agua nueva, 4 pistones nuevos, aros, válvulas y distribución nuevas... Apreté el botón y después de varios intentos, la rampa estaba vacía de nafta, arranco!!!! El tema es el siguiente, después de un rato de estar andando, o sea cuando el auto esta mas caliente, se enciende el testigo del aceite y el del stop. por ahí lo acelero un poco y se apaga y al rato vuelve a encenderse. Aclaro que ya me lo hacia antes también. por ahí días lo hacia y días ¿Sera el bulbo? o ¿sera mucha luz de aceite? ya que tengo bomba de aceite nueva, y antes también me lo hacia.... Agradezco su aporte...
  2. Buenas grupo, tengo un problema, después de un mes sin auto, ayer lo puse en marcha, hice 3/4 de motor, corte correa poly v, se monto sobre la de distribución, cote una válvula y agujere pistón... Bamba de aceite nueva, bomba de agua nueva, 4 pistones nuevos, aros, válvulas y distribución nuevas... Apreté el botón y después de varios intentos, la rampa estaba vacía de nafta, arranco!!!! El tema es el siguiente, después de un rato de estar andando, o sea cuando el auto esta mas caliente, se enciende el testigo del aceite y el del stop. por ahí lo acelero un poco y se apaga y al rato vuelve a encenderse. Aclaro que ya me lo hacia antes también. por ahí días lo hacia y días ¿Sera el bulbo? o ¿sera mucha luz de aceite? ya que tengo bomba de aceite nueva, y antes también me lo hacia.... Agradezco su aporte...
  3. Buenas amigos, tengo un M2 K4M, desde hace meses que tengo una fala en baja, como que en primera cuando salis, de vez en cuando hace unos tironcito... Lo que me viene sucediendo ahora, es que la combustion sale con olor muy fuerte, no humea, me da la impresión que la mescal es muy rica. Que opinan, sara algún inyector trabado? dejando pasar mas combustible del necesario, y por eso tambien son los tirones, que serian ahoragadas?? un abraso y espero sus opiniones
  4. Buenas amigos, tengo un M2 K4M, desde hace meses que tengo una fala en baja, como que en primera cuando salis, de vez en cuando hace unos tironcito... Lo que me viene sucediendo ahora, es que la combustion sale con olor muy fuerte, no humea, me da la impresión que la mescal es muy rica. Que opinan, sara algún inyector trabado? dejando pasar mas combustible del necesario, y por eso tambien son los tirones, que serian ahoragadas?? un abraso y espero sus opiniones
  5. Buenas, hoy rompi el disco del embrague, venia andando, acelero un poquito y escucho, un ruido acompañado con un chicotaso, pense que me pegaron de atras, pero no venia nadie... acelero y nada, el auto no se movia... Me tiro a un costado y con el auto en marcha, pongo primera , voy largando el embrague de a poquito y no acopla, se siente que raspa algo en la caja. Averiguando, me dijieron que si habia roto la placa... Yo anteriormente saque la caja de un F3R, es mas facil o mas dificil sacar esta caja?
  6. Buenas, hoy rompi el disco del embrague, venia andando, acelero un poquito y escucho, un ruido acompañado con un chicotaso, pense que me pegaron de atras, pero no venia nadie... acelero y nada, el auto no se movia... Me tiro a un costado y con el auto en marcha, pongo primera , voy largando el embrague de a poquito y no acopla, se siente que raspa algo en la caja. Averiguando, me dijieron que si habia roto la placa... Yo anteriormente saque la caja de un F3R, es mas facil o mas dificil sacar esta caja?
  7. Amigos, vendo kit poly v para megane kangoo clio k4m, no sirve para megane 2, por eso lo vendo, porque me clave ccon este kit y el vendedor no me lo quiere cambiar ni devolver el dinero, esta nuevito, no fue puesto porque no va en mi M2, pero para los otros motores k4m va bien, es el mismo de la foto, en el M2 cambiaba la longitud de la correa y el tensor era diferente. Es original, marca Hutchinson. preguntar precio por privado. Saludos.-
  8. Amigos, vendo kit poly v para megane kangoo clio k4m, no sirve para megane 2, por eso lo vendo, porque me clave ccon este kit y el vendedor no me lo quiere cambiar ni devolver el dinero, esta nuevito, no fue puesto porque no va en mi M2, pero para los otros motores k4m va bien, es el mismo de la foto, en el M2 cambiaba la longitud de la correa y el tensor era diferente. Es original, marca Hutchinson. preguntar precio por privado. [ATTACH=CONFIG]2653[/ATTACH] Saludos.-
  9. Buenas, alguien sabe la medida torx del tapon para poner la espiga para trabar el cigueñal? Me falta ese tubo para emprezar a hacer la ditribucion completa del M2. Muchas Gracias.-
  10. Buenas, alguien sabe la medida torx del tapon para poner la espiga para trabar el cigueñal? Me falta ese tubo para emprezar a hacer la ditribucion completa del M2. Muchas Gracias.-
  11. Buenas amigos, alguien tiene idea de si es difícil sacar la cremallera del M2? Sale fácil aflojando los dos bulones que la sostienen y liberandola de la columna de dirección? Tengo que sacar las bieletas para poder mover la barra estabilizadora y que salga más fácil? Gracias...
  12. Buenas amigos, alguien tiene idea de si es difícil sacar la cremallera del M2? Sale fácil aflojando los dos bulones que la sostienen y liberandola de la columna de dirección? Tengo que sacar las bieletas para poder mover la barra estabilizadora y que salga más fácil? Gracias...
  13. Ahora si amigos, le muestro la nave como yo quería que quedara... Les dejo algunas fotos....
  14. Ahora si amigos, le muestro la nave como yo quería que quedara... Les dejo algunas fotos....
  15. Buenas, tengo un problema con la tapa del termostato, eh comprado una en la renault, hoy sabado, esta tarde voy a querer cambiarla y me encuentro con que es parecida, pero a la vez diferente, me dieron la de la foto, pero mirando mi megane no tiene la salida mas chica lateral, a alguien le paso?, tengo el dialogys de renault y me tira que la pieza es esa misma, tengo que modificar la que tengo?
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.