Saltar al contenido

TJK

Usuarios Activos
  • Cantidad de mensajes

    107
  • Ingreso

Reputación Comunitaria

2 Neutra

Sobre TJK

  • Rango
    Mecanico

Información Personal

  • Ubicación
    San Miguel
  • Intereses
    Varios
  • Ocupación
    Técnico Nuclear
  • Nombre Real
    Esteban

Auto

  • Vehiculo
    SCENIC 1 FASE 2
  • Versión
    SPORTWAY
  • Motor
    1.6 16v
  • Tipo
    MONOVOLUMEN
  • Año
    2010
  1. Hola gente. Lei mucho en el foro sobre este tema pero no termina de cerrarme. Les comento que la scenic quedaba acelerada por arriba de 1000 rpm x lo que cambie el paso a paso. Despues de esto en frio al arrancar se mantiene en 1000 y luego baja a 750 maso. Pero mi señora despues de usarla un tiempito me dijo que se le paraba al frenar. Yo lo corrobore...al frenar en caliente caen las revoluciones por debajo de 500 y a veces se recupera y otras se apaga. Limpie caja mariposa Revise mangueritas de vacio Cambie juego de oring de mariposa y multiple Pero al los dias noto un ruido del lado de la distribucion. Un trrrr agudo. Como esta en los 123000km y tenia q hacer distribucion, la pare suponiento que estaba jodido el tensor. Tripa corazon y herramientas, al desarmar efectivamente el tensor estaba con su indicador fuera de rango. Bueno, desarme y puse la correa y mi duda antes de terminarlo viene por esto: lei que el problema de pararse en algunos casos puede der por furra de punto. El tema es que antes de sacar correa vieja, hice el calado de la distribucion, perno en PMS, 1er piston en PMS, Arboles de levas trabados con la regleta. Pero note que las poleas de los arboles no me queda con los rombitos hacia arriba. Estoy terminando de armar y me surgio la duda...si pude colocar la regleta de levas en PMS deberia estar en punto a pesar de no tener los rombitos de las poleas hacia arriba, verdad? Las bujias las saque y estaban cubiertas de fino polvillo blanco por lo q deduzco que esta quemando bien. No se, si alguno puede darme su punto de vista y recomendacion ya que estoy en medio del armado. El problema de pararse lo venia haciendo despues de andarlo 30 minutos a 1 hora. Fuera de esto regula bien y no note perdida de potencia.
  2. Hola gente. Lei mucho en el foro sobre este tema pero no termina de cerrarme. Les comento que la scenic quedaba acelerada por arriba de 1000 rpm x lo que cambie el paso a paso. Despues de esto en frio al arrancar se mantiene en 1000 y luego baja a 750 maso. Pero mi señora despues de usarla un tiempito me dijo que se le paraba al frenar. Yo lo corrobore...al frenar en caliente caen las revoluciones por debajo de 500 y a veces se recupera y otras se apaga. Limpie caja mariposa Revise mangueritas de vacio Cambie juego de oring de mariposa y multiple Pero al los dias noto un ruido del lado de la distribucion. Un trrrr agudo. Como esta en los 123000km y tenia q hacer distribucion, la pare suponiento que estaba jodido el tensor. Tripa corazon y herramientas, al desarmar efectivamente el tensor estaba con su indicador fuera de rango. Bueno, desarme y puse la correa y mi duda antes de terminarlo viene por esto: lei que el problema de pararse en algunos casos puede der por furra de punto. El tema es que antes de sacar correa vieja, hice el calado de la distribucion, perno en PMS, 1er piston en PMS, Arboles de levas trabados con la regleta. Pero note que las poleas de los arboles no me queda con los rombitos hacia arriba. Estoy terminando de armar y me surgio la duda...si pude colocar la regleta de levas en PMS deberia estar en punto a pesar de no tener los rombitos de las poleas hacia arriba, verdad? Las bujias las saque y estaban cubiertas de fino polvillo blanco por lo q deduzco que esta quemando bien. No se, si alguno puede darme su punto de vista y recomendacion ya que estoy en medio del armado. El problema de pararse lo venia haciendo despues de andarlo 30 minutos a 1 hora. Fuera de esto regula bien y no note perdida de potencia.
  3. Hola gente, nuevamente recurro a ustedes y tal vez por ultima vez ya que puse el mega en venta... pero se ve que no me quiere dejar. Resulta que me paso lo siguiente con el embrague, describo síntomas paso a paso: 1) Comenzó con un leve zapateo al salir en primera y se fue poniendo duro (listo dije... ya le falta poco al embrague) 2) Tras un tiempito de uso apareció un ruido al apretar el embrague, por ejemplo en punto muerto, un tic tic tic con cierto ruido a roce metalico. 3) Desaparecio el ruidito un tiempo 4) Lo volvia a hacer y dejaba de hacerlo 5) Apareció para quedarse (como laburo en zarate y viajo en ruta dije... listo voy y vengo la semana y lo paro) 6) El ruido se pronuncio cada vez que pasaba un cambio 1era o 2da... tec tec tec o tej tej tej... (uf que dificil describir ruidos) 7) A pesar del ruido los cambios entraban sin problemas. 8) Pare a cargar gas y sentí un leve olor a caucho quemado (pienso que por el empastillado que lleva el disco de embrague) Pero... Al finalizar la semana y volviendo de zarate a casa, sentí el olor en el habitaculo. 9) Bajando de panamericana no me entro la primera pero si la segunda... el ruido era mas pronunciado a roce de metales.... 10) volviendo a casa lo hice en tercera porque ya no me entraban las otras marchas y si las lograba meter zapateaba como loco al punto de parar el motor. 11) Caculé espacios, velocidad, semaforos, caminos altenativos llame a mi señora, me abrio el porton y entre a casa de una... todo para no quedarme... un negligente digamos... 12) Pare el auto, abri el capot y sentí ya un fuerte olor a caucho quemado... o mejor dicho ese olor caracteristico de frenada de tren o subte. No salia humo ni nada de la caja. 13) El pedal de embrague se desplaza hasta el fondo y se siente el raspaso de metales y no entra ni una sola marcha (con motor andando). Ahora bien quiero arreglarlo y ya tengo el kit nuevo valeo que consegui a $1500 en efectivo en una casa de Villa Lugano (a siete cuadras de gral paz pasando la Richieri) que lo remataba para renovar stock de otras cosas que tienen mas salida. Suerte.... pero ahora que hago? Que hago? Ya que soy responsable y lo quiero vender sin joder a nadie Por un lado tengo herramientas.. maña y garaje con fosa, pero no hice nunca este trabajo, y me parece algo agotador... Por otro lado me ofrecieron hacer el cambio de embrague por $1200. Ahora... Sé que si lo que se jodio es la crapodina y donde corre esta hay que sacar la caja y desarmarla ¿¿¿chan chan chan chan???... pero si sólo es el kit embrague la puedo desplazar.... CONSULTAS: 1) Como saber a ciencia cierta si es una cosa o la otra es decir, si solo se desplaza la caja o voy a tener que bajarla... esto lo pregunto porque ya veo que el meca me va a cambiar el embrague y se va a encontrar con que el problema tambien es otro y me llama que tiene que sacar la caja y chan chan chan de $1200 se me va a $3000 2) Que me recomiendan segun experiencia y de acuerdo a los sintomas que leyeron arriba? Les agradecería a aquellos que pueden aconsejarme certeramente porque ya lo hicieron o saben mucho... como Walter Saludos!
  4. Hola gente, nuevamente recurro a ustedes y tal vez por ultima vez ya que puse el mega en venta... pero se ve que no me quiere dejar. Resulta que me paso lo siguiente con el embrague, describo síntomas paso a paso: 1) Comenzó con un leve zapateo al salir en primera y se fue poniendo duro (listo dije... ya le falta poco al embrague) 2) Tras un tiempito de uso apareció un ruido al apretar el embrague, por ejemplo en punto muerto, un tic tic tic con cierto ruido a roce metalico. 3) Desaparecio el ruidito un tiempo 4) Lo volvia a hacer y dejaba de hacerlo 5) Apareció para quedarse (como laburo en zarate y viajo en ruta dije... listo voy y vengo la semana y lo paro) 6) El ruido se pronuncio cada vez que pasaba un cambio 1era o 2da... tec tec tec o tej tej tej... (uf que dificil describir ruidos) 7) A pesar del ruido los cambios entraban sin problemas. 8) Pare a cargar gas y sentí un leve olor a caucho quemado (pienso que por el empastillado que lleva el disco de embrague) Pero... Al finalizar la semana y volviendo de zarate a casa, sentí el olor en el habitaculo. 9) Bajando de panamericana no me entro la primera pero si la segunda... el ruido era mas pronunciado a roce de metales.... 10) volviendo a casa lo hice en tercera porque ya no me entraban las otras marchas y si las lograba meter zapateaba como loco al punto de parar el motor. 11) Caculé espacios, velocidad, semaforos, caminos altenativos llame a mi señora, me abrio el porton y entre a casa de una... todo para no quedarme... un negligente digamos... 12) Pare el auto, abri el capot y sentí ya un fuerte olor a caucho quemado... o mejor dicho ese olor caracteristico de frenada de tren o subte. No salia humo ni nada de la caja. 13) El pedal de embrague se desplaza hasta el fondo y se siente el raspaso de metales y no entra ni una sola marcha (con motor andando). Ahora bien quiero arreglarlo y ya tengo el kit nuevo valeo que consegui a $1500 en efectivo en una casa de Villa Lugano (a siete cuadras de gral paz pasando la Richieri) que lo remataba para renovar stock de otras cosas que tienen mas salida. Suerte.... pero ahora que hago? Que hago? Ya que soy responsable y lo quiero vender sin joder a nadie Por un lado tengo herramientas.. maña y garaje con fosa, pero no hice nunca este trabajo, y me parece algo agotador... Por otro lado me ofrecieron hacer el cambio de embrague por $1200. Ahora... Sé que si lo que se jodio es la crapodina y donde corre esta hay que sacar la caja y desarmarla ¿¿¿chan chan chan chan???... pero si sólo es el kit embrague la puedo desplazar.... CONSULTAS: 1) Como saber a ciencia cierta si es una cosa o la otra es decir, si solo se desplaza la caja o voy a tener que bajarla... esto lo pregunto porque ya veo que el meca me va a cambiar el embrague y se va a encontrar con que el problema tambien es otro y me llama que tiene que sacar la caja y chan chan chan de $1200 se me va a $3000 2) Que me recomiendan segun experiencia y de acuerdo a los sintomas que leyeron arriba? Les agradecería a aquellos que pueden aconsejarme certeramente porque ya lo hicieron o saben mucho... como Walter Saludos!
  5. Re: Consulta, como sacar semieje derecho megane Como dijo Hugo, una vez desenganchado todo el eje sale asi nomas, no tiene espiga, de la caja sale el eje estriado macho que encastra en el semieje hembra. Ahora si, cambiar el fuelle de ese lado es una locura, mucho laburo, en una casa de semiejes me lo hicieron x $250con repuesto incluido. Sludos y gracias SOLUCIONADO
  6. Re: Consulta, como sacar semieje derecho megane Gracias Hugo, entonces me tiro a hacerlo, los extremos ya los tengo desarmados, me falta sacar caliper y los bulones del amortiguador... Saludos
  7. Re: Consulta, como sacar semieje derecho megane Hola, vi el video pero yo lo que necesito s sacar el semieje entero para cambiar el fuelle del lado de la caja, no ladorueda. La intencion es sacarlo con masa y disco de freno... todo elconjunto. El tema es que el manual dice que para todas las motorizaciones lleva una espiga elastica que jamas encontre. La pregunta es... si libero el conjunto, es decir rotula, extremo, caliper y tiro para afuera el eje...sale solo?
  8. Hola gente, queria saber si alguno saco el semieje derecho (lado acompanante) y si es complicado cambiar el fuelle del lado caja. El manual dice que lleva un pasador pero me tire abajo y no lo encontre donde marca el manual. Alguno tiene idea? Saludos
  9. Hola gente, queria saber si alguno saco el semieje derecho (lado acompanante) y si es complicado cambiar el fuelle del lado caja. El manual dice que lleva un pasador pero me tire abajo y no lo encontre donde marca el manual. Alguno tiene idea? Saludos
  10. Re: se descolgo semieje izquierdo Corrijo, el aro metalico era el cobertor del rodamiento que va en el eje. El mismo va encastrado
  11. Re: se descolgo semieje izquierdo Solucionado
  12. Re: se descolgo semieje izquierdo Bueno gente, siguiendo sus consejos verifique triceta(ok) y ya saque semieje para cambiar el fuelle, que no estaba roto pero ya q estamos en el baile... de todas formas habia que sacarlo ya que del lado de adentro se salio un aro metalico que sostiene el fuelle. Lo demas creo depende de hacer las cosas prolijas y volver a armar. Por otro lado me recomendaron sujetar la columna de suspension al chasis para q no se desplace. Gracias cristian y wal por los consejos! Saludos
  13. Re: se descolgo semieje izquierdo Ok, voy a hacer eso antes por las dudas. Despues les cuento como me fue.
  14. Re: se descolgo semieje izquierdo Eso tenia pensado hacer... sacar las mordazas del freno, desacoplar amortiguador y ya que extremo y rotula estan liberados retirar el semieje junto con el disco de freno previamente sacando la brida de la caja, porque tengo que ajustar de nuevo el fuelle, y depaso mirar adentro. Ahora, al sacar el semieje la triceta se puede desarmar y ser un desastre o deberia salir toda armadita. ?
  15. Re: se descolgo semieje izquierdo No se si se desarmaron las tricetas porque el fuelle lado caja quedo en su lugar y no puedo ver para adentro y el semieje no salio completo para afuera sino que se descoloco adentro. Tengo pensado sacar el semieje para revisar... tengo entendido que la triceta sale con el conjunto... algun consejo al sacar el semieje, respecto de las tricetas?
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.