Saltar al contenido

aleanpal

Usuarios Activos
  • Cantidad de mensajes

    515
  • Ingreso

  • Última visita

  • Días Ganados

    2

aleanpal ganó por última vez el día 8 Enero 2014

¡aleanpal tuvo el contenido con más me gusta!

Reputación Comunitaria

126 Excelente

Sobre aleanpal

  • Rango
    Ingeniero
  • Cumpleaños 15/02/1961

Información Personal

  • Ubicación
    Ituzaingo
  • Ocupación
    Serigrafista
  • Nombre Real
    Alejandro

Auto

  • Vehiculo
    Otro
  • Versión
    RXE
  • Motor
    1.9 D
  • Tipo
    Otro
  • Año
    1999

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Hola colegas del rombo. Quería saber si le pasó a alguien que al pisar el pedal de embrague que se queda abajo y al levantarlo con el pie tome pedal nuevamente? esto normalmente lo hace cuando está frío casualmente pero luego de andar algunas cuadras se normaliza. Si alguien me puede orientar con esto se lo voy a agradecer. Saludos a todos
  2. Hola colegas del rombo. Quería saber si le pasó a alguien que al pisar el pedal de embrague que se queda abajo y al levantarlo con el pie tome pedal nuevamente? esto normalmente lo hace cuando está frío casualmente pero luego de andar algunas cuadras se normaliza. Si alguien me puede orientar con esto se lo voy a agradecer. Saludos a todos
  3. Hola, como bien digo en el título se partió el cigûeñal, pensé que sería el embrague ya que venia haciendo ruido como a rulemán de empuje pero finalmente se paró el motor regulando en casa y quise pensar lo mejor pero no fue así, mi pregunta es la siguiente ya que me dispongo a meter mano yo, para sacar el motor es necesario sacar tapa de cilindros, alternador, bomba etc? digo ya que no tengo aparejo tendré que sacarlo a pulmón, ademas obviamente habrá que colocarlo en una posición que posiblemente molesten algunas de estas cosas no?. Bueno si alguien tiene ideas serán bien recibidas. Abrazo y gracias de antemano. PD: el tema que abrí por lo del embrague se podría cerrar de ser necesario ya que no venia por ese lado el problema.
  4. Hola, como bien digo en el título se partió el cigûeñal, pensé que sería el embrague ya que venia haciendo ruido como a rulemán de empuje pero finalmente se paró el motor regulando en casa y quise pensar lo mejor pero no fue así, mi pregunta es la siguiente ya que me dispongo a meter mano yo, para sacar el motor es necesario sacar tapa de cilindros, alternador, bomba etc? digo ya que no tengo aparejo tendré que sacarlo a pulmón, ademas obviamente habrá que colocarlo en una posición que posiblemente molesten algunas de estas cosas no?. Bueno si alguien tiene ideas serán bien recibidas. Abrazo y gracias de antemano. PD: el tema que abrí por lo del embrague se podría cerrar de ser necesario ya que no venia por ese lado el problema.
  5. Hola Gente, consulto por si alguien sabe, Es complicado cambiar el embrague del motor F9Q Dti?, la consulta es porque no me da para mandar a hacerlo así que no me queda otra que meterle mano yo y no encontré ningún tutorial o al menos yo!! no lo encontré. Si alguien sabe o alguna vez metió mano en esto, por favor si me puede orientar le estaré muy agradecido. Gracias de antemano.
  6. Hola Gente, consulto por si alguien sabe, Es complicado cambiar el embrague del motor F9Q Dti?, la consulta es porque no me da para mandar a hacerlo así que no me queda otra que meterle mano yo y no encontré ningún tutorial o al menos yo!! no lo encontré. Si alguien sabe o alguna vez metió mano en esto, por favor si me puede orientar le estaré muy agradecido. Gracias de antemano.
  7. Re: Lento a muchas revoluciones Puede ser el sensor del PMS sucio o el caudalimetro.
  8. Re: Problema Con el Megane ( Arranca y se Apaga) Lamento mucho que te pasara esto, te puedo aconsejar algo que me recomendaron alguna vez y espero me corrija Walter si me equivoco. En lo posible ponele la misma junta a la tapa de cilindros porque después se te puede hacer muy difícil ponerlo en marcha, esas fueron las palabras de mi cuñado que dicho sea de paso es mecánico desde hace 40 años. Yo no soy experto pero para poner el motor a punto solo tenes que hacer coincidir las marcas de los engranajes de árbol, bomba, y cigueñal con las marcas de la dentada, para todo esto tendrías que trabar el motor desde el volante de motor, vas a ver que en el cubre volante hay unas marquitas, una de ellas tiene el Nº 0 esa tiene que coincidir con una raya calada del volante que justamente al aparecer también vas a ver un agujero en el cuál podes meter una mecha del 8 y está va a permitir trabar el cigueñal para que así puedas aflojar y apretar la polea del cigueñal. Si tenes alguna duda como todavía tengo en mi memoria la última vez que hice ese desarme podría ayudarte. Suerte.
  9. Re: kit distribucion Ya que estas jugate y cambiale la bomba de agua.
  10. Re: Tarda en acelerar en primera Disculpen si peco de pesado, pero insisto en que si el motor empezó a estar mas lento luego de tocar la distribución y le hubiesen dejado corrido 1 o 2 dientes a la bomba por ejemplo, ésta inyectaría a destiempo, se que dijiste que que revisaron la correa dentada y aparentemente estaba bien... no debería estar aparentemente bien, debería estar perfectamente en su punto como corresponde y eso no se ve de afuera así no mas, hay que desarmar para que se vean las poleas y las marcas de la correa además de trabar el motor para eso. Perdón pero quizás lo mejor para el mecánico sea seguir dando vueltas y hacerte gastar en lugar de revisar si hizo bien su trabajo.
  11. Re: Problema Con el Megane ( Arranca y se Apaga) Como dice Walter, no abras el motor sin antes probar poniendo a punto, a mi me paso hace poco que se deshilacho la poli v y me corrió el punto de la dentada, pensé en lo peor y por suerte me fijé en la polea del árbol de levas y ésta tiene un segurito incorporado que oficia de fusible, en definitiva puse a punto la correa, cambié la polea y santo remedio.
  12. Re: Megane2 Dinamyque 1.9 dci bajo de motor. Cuantos Kms. tiene tu auto Sandro Jaime?
  13. Re: ruido raro entre las 2000 a 3000 vueltas Si recién empieza a deteriorarse el rodamiento puede ser que desaparezca cuando toma temperatura, pero no te olvides que es una suposición nada mas lo del rulemán de empuje.
  14. Re: ruido raro entre las 2000 a 3000 vueltas Te pregunto porque si tenes el pedal muy alto podría ser el rulemán de empuje que está trabajando continuamente, claro que para que esto suceda debrías tener el cable del embrague no autorregulable.
  15. Re: ruido raro entre las 2000 a 3000 vueltas Hago una pregunta que por hay suena medio extraña. ¿ el pedal de embrague esta muy arriba ?
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.