Saltar al contenido

carlos lopes

Usuarios Activos
  • Cantidad de mensajes

    327
  • Ingreso

  • Última visita

Reputación Comunitaria

3 Neutra

Sobre carlos lopes

  • Rango
    Mecanico
  • Cumpleaños 03/02/1969

Información Personal

  • Ubicación
    Tucuman
  • Ocupación
    Sipervisor
  • Nombre Real
    Carlos Alberto lopez

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RT
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2000

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. hola amigos que tipo de aceite lleva el fluence 2.0 16v modelo 2012 .gracias
  2. hola amigos que tipo de aceite lleva el fluence 2.0 16v modelo 2012 .gracias
  3. hola amigos tengo un fluence 2.0 16v con 48000 km autentique modelo 2012 ,como puedo hacer para cambiar batería sin que se me descodifique para no tener problemas ,con la computadora .puedo conectar otra batería a los cables de este y recién sacarlo ,luego poner la otra batería poner los bornes y ajustar y luego desconectarles los cables,no habría problema,si alguien sabe de este tema por favor . gracias
  4. hola amigos tengo un fluence 2.0 16v con 48000 km autentique modelo 2012 ,como puedo hacer para cambiar batería sin que se me descodifique para no tener problemas ,con la computadora .puedo conectar otra batería a los cables de este y recién sacarlo ,luego poner la otra batería poner los bornes y ajustar y luego desconectarles los cables,no habría problema,si alguien sabe de este tema por favor . gracias
  5. me podrian decir como poner el arranque del megane 1 fase2 ,cambie el embrague y al poner el arranque es como que rosa ,ya le busque de todas forma y lo mismo me rosa si me pueden dar una mano,
  6. me podrian decir como poner el arranque del megane 1 fase2 ,cambie el embrague y al poner el arranque es como que rosa ,ya le busque de todas forma y lo mismo me rosa si me pueden dar una mano,
  7. hola amigos meganeros les comento que cambie el embrague del megane ,ahora mi consulta como lo regulo desde el pedal o de donde ya que para que me embrague tengo que pisar muy al fondo ,mi auto es el megane 1 fase 2 k4m 1.6 16v. lo hice todo nuevo quedo bien nada mas que tengo que pisar mas de la mitad del recorrido para que me embrague ,el que pueda darme un consejo se lo agradesco gracias
  8. hola amigos meganeros les comento que cambie el embrague del megane ,ahora mi consulta como lo regulo desde el pedal o de donde ya que para que me embrague tengo que pisar muy al fondo ,mi auto es el megane 1 fase 2 k4m 1.6 16v. lo hice todo nuevo quedo bien nada mas que tengo que pisar mas de la mitad del recorrido para que me embrague ,el que pueda darme un consejo se lo agradesco gracias
  9. hola amigos meganeros ,quisiera saber si me pueden decir si los fusibles del lado de la batería en el lado del acompañante en el megane 1 fas2 que son 6 para que son cada uno ya que no me funciona la bomba de agua de los sapito y se me apago la radio también ,no le pasa corriente y revise los fusibles que se encuentra debajo del volante y todos están bien. por ese motivo queria saber si esos fusibles tendría que ver .esos fusibles se que el primero pertenece al arranque del auto ,otro creo al lebanta vidrio pero nose si tendra que ver con la bomba que tira agua al parabrisa y también con la radio . la bomba y la radio me funciona de dies conectandola directo pero en el auto no le pasa corriente, si alguien puede darme una mano desde ya muchas gracias.
  10. hola amigos meganeros ,quisiera saber si me pueden decir si los fusibles del lado de la batería en el lado del acompañante en el megane 1 fas2 que son 6 para que son cada uno ya que no me funciona la bomba de agua de los sapito y se me apago la radio también ,no le pasa corriente y revise los fusibles que se encuentra debajo del volante y todos están bien. por ese motivo queria saber si esos fusibles tendría que ver .esos fusibles se que el primero pertenece al arranque del auto ,otro creo al lebanta vidrio pero nose si tendra que ver con la bomba que tira agua al parabrisa y también con la radio . la bomba y la radio me funciona de dies conectandola directo pero en el auto no le pasa corriente, si alguien puede darme una mano desde ya muchas gracias.
  11. Hola amigos meganeros ,les comento que tengo un fluence y le queria poner una camara de retroceso y queria saber si puedo utilizar mi table samsung galaxy de 7 pulgadas como pantalla ,ya que puedo comprar la cámara que me sale 1000 pesos. Si alguien sabe algo si me lo puede decir como es y que cables tengo que comprar,
  12. Hola amigos meganeros ,les comento que tengo un fluence y le queria poner una camara de retroceso y queria saber si puedo utilizar mi table samsung galaxy de 7 pulgadas como pantalla ,ya que puedo comprar la cámara que me sale 1000 pesos. Si alguien sabe algo si me lo puede decir como es y que cables tengo que comprar,
  13. hola amigos ,les comento que le cambie todo el tren delantero a mi megan,amortiguadores ,y lo mismo me hase un ruido infernal, gracias
  14. hola amigos ,les comento que le cambie todo el tren delantero a mi megan,amortiguadores ,y lo mismo me hase un ruido infernal, gracias
  15. hola amigos meganeros ,como siempre pidiendo ayuda. les comento ,no me funcionaba el roseador del limpia parabrisas le saque la bomba la prove conectándola en la baterÃ*a y funciona,la conecto en la ficha y funciona y no . aparentemente no pasa corriente ,quisiera saber si tiene un fusible que comanda esa parte o es una mala masa oque podrÃ*a ser . no creo que sea la llave si no se usa constantemente.si alguien me puede decir por donde puedo empesar,le agrade-seria.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.