Saltar al contenido

ciroboxer

Usuarios Activos
  • Cantidad de mensajes

    65
  • Ingreso

  • Última visita

Reputación Comunitaria

6 Neutra

Sobre ciroboxer

  • Rango
    Piloto

Información Personal

  • Ubicación
    Rosario
  • Ocupación
    Empleado administrativo
  • Nombre Real
    Ivan

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2000

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Y no son solo los repuestos, en éste lugar en particular, me detallaron que fueron 3 hs de laburo (sin repuestos porque no se cambió nada), $8000 clinck - caja. La hora técnica también está salada.....
  2. Hola gente, para darle un cierre a éste tema, al final era un cable en corto, según me explicaron en el taller, no llegaba una señal a la ecu porque éste cable estaba en corto, entonces como que se "inmoviliazaba" y no enviaba corriente a la bomba, hubo que arreglar el cable en cuestión, "desinmovilizarlo", borrar algunos errores y quedó. Dato aparte, un tiempito antes de ésto me habia empezado a joder el reloj de la hora, que cada vez que ponia en contacto, aparecia titilando asi "0:00", lo ponia en hora y mientras el auto estaba en marcha funcionaba bien, pero al apagarlo y despues darl
  3. EL rulito prende cuando doy contacto y se apaga a los segundos, como siempre, no queda titilando, como ya me pasó en otra oportunidad.... El cable de la bomba ya lo habia revisado. El avioncito pensaba que lo traían solo los nafteros, en mi motor donde lo encuentro? Encima parece que los muchachos tienen mucho laburo, me dieron turno para dentro de 10 dias.....
  4. En mi auto no son asi, son todos cuadrados, 3 identicos por nro de pieza, (los intercambié para probar, por si alguno era el del encendido) y otro que dice CARTIER, que tampoco sé para que sirve. Igulamente se me quemaron los papeles, pareciera que el problema viene por el lado electronico, uch ó ecu, voy a terminar en un taller especializado y a preparar el bolsillo. Yo tengo el megane hace casi 10 años, y seguí éste foro desde que compré el auto, y por lo que pude leer en todo éste tiempo, la gran mayoria, en algun momento tuvo problemas de uch o ecu o inmovilizador, etc., es un te
  5. Hola, buen dia, la luz del del inmovilizador no prende desde que tengo el auto, varios años, esa parte está anulada. Me dijo un pariente que conoce algo del tema, pero no se dedica a ésto, que pruebe con la otra llave, por si no está leyendo bien el transponder de la llave actual, a la tarde cuando llegue a casa, pruebo ésto. Igualmente yo quería probar el relay y un diodo que tengo entendido que están en el vano motor, ya ubiqué la caja, pero no sé cual es de los que se ven allí, o por lo menos puentear el relay solo para probar si de esa forma llega corriente a la bomba.
  6. Hola gente, yo de nuevo con problemas. Hoy llegó la bruja a casa sin problemas y lo estacionó en la puerta de casa, mas tarde lo quiero entrar al garage y no quiso arrancar, el burro gira bien, con fuerza, pero no arranca, después de revisar muchos fusibles (hasta saqué la bateria para revisar los grandotes) y ver que estaban bien, me dí cuenta que no se escuchaba el ruido que viene de la bomba inyectora, el caracteristico "rrrrrrrrrrrrr" que hace entre que doy contacto y doy arranque. Aparentemente no llega corriente a la bomba, ahora, donde reviso?, cual sería el relay o fusible qu
  7. Cuando te falla la llave del abrepuertas es problema de UCH, normalmente viene de la mano del problema del inmovilizador, tendrías que ir a un taller de electromecanica, prepará el bolsillo....
  8. Hola, buen dia, en mi Megane 1 Dti me viene pasando desde hace poco tiempo que cuando pongo contacto, antes de darle arranque, veo que el reloj de la hora aparece en 0:00 y parpadeando, como si se hubiera desconectado la bateria, no es el fusible, porque es el mismo para la radio que funciona bien, me imagino que al reloj le debe llegar un cable 12 v, por fuera del contacto, para que lo alimente mientras el auto está apagado, para mantener la hora, o será una pila? Alguien tuvo éste problema, como lo solucionó?
  9. Hola gente, ya sé que este tema se trató bastante, pero es para sacarme una duda y quedarme tranquilo. El megane quedó como segundo auto y lo está usando mi señora, ya no sale a la ruta, hace 100% ciudad y normalmente recorridos cortos donde casi nunca llega a la temperatura optima de trabajo (mitad de escala del medidor), en la carga anterior de combustible me rindió 10.5 km/lt :oh: (medido llenando el tanque y restando el kilometraje anterior), lo primero que hice fue controlar las cubiertas y estaban con 25 de presion (la patrona ni bola le da al auto, jajajaja), las inflé a 30 y se usó as
  10. Hola gente, ya sé que este tema se trató bastante, pero es para sacarme una duda y quedarme tranquilo. El megane quedó como segundo auto y lo está usando mi señora, ya no sale a la ruta, hace 100% ciudad y normalmente recorridos cortos donde casi nunca llega a la temperatura optima de trabajo (mitad de escala del medidor), en la carga anterior de combustible me rindió 10.5 km/lt :oh: (medido llenando el tanque y restando el kilometraje anterior), lo primero que hice fue controlar las cubiertas y estaban con 25 de presion (la patrona ni bola le da al auto, jajajaja), las inflé a 30 y se usó as
  11. Hola gente, les comento mi problema, el Megane empezó a hacer ruidos como si patinara la correa, al principio me di cuenta que lo hacia al doblar y llevar la direccion a los extremos maximos, al estacionar por ejemplo, y luego, con los primeros calores, lo empezar a notar cuando encendÃ*a el aire, hacia ruido al principio y despues como que dejaba de hacerlo, o yo me acostumbraba al ruido, no sé. Leyendo el foro, encontré que habia un problema puntual que podia generar estos problemas, la polea del cigueñal, que al deteriorarse el vulcanizado de goma, patinaba y generaba estos ruidos cuan
  12. Hola gente, les comento mi problema, el Megane empezó a hacer ruidos como si patinara la correa, al principio me di cuenta que lo hacia al doblar y llevar la direccion a los extremos maximos, al estacionar por ejemplo, y luego, con los primeros calores, lo empezar a notar cuando encendÃ*a el aire, hacia ruido al principio y despues como que dejaba de hacerlo, o yo me acostumbraba al ruido, no sé. Leyendo el foro, encontré que habia un problema puntual que podia generar estos problemas, la polea del cigueñal, que al deteriorarse el vulcanizado de goma, patinaba y generaba estos ruidos cuan
  13. Megane 1.9 DTI RXE tricuerpo, año 2000, 187.000 kms. El mas completo de la gama Tapizados de cuero ABS Airbag conductor y pasajero Faros auxiliares Espejos electricos Computadora de a bordo Llantas de aleacion con cubiertas casi nuevas Vidrios polarizados Enganche para trailer Muy buen estado y muy economico, funciona absolutamente todo. Precio: $105.000
  14. Megane 1.9 DTI RXE tricuerpo, año 2000, 187.000 kms. El mas completo de la gama Tapizados de cuero ABS Airbag conductor y pasajero Faros auxiliares Espejos electricos Computadora de a bordo Llantas de aleacion con cubiertas casi nuevas Vidrios polarizados Enganche para trailer Muy buen estado y muy economico, funciona absolutamente todo. Precio: $105.000
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.