Saltar al contenido

coneltiempo

Usuarios Activos
  • Cantidad de mensajes

    6.042
  • Ingreso

  • Última visita

  • Días Ganados

    28

coneltiempo ganó por última vez el día 6 Septiembre

¡coneltiempo tuvo el contenido con más me gusta!

Reputación Comunitaria

1.451 Excelente

Sobre coneltiempo

  • Rango
    Director de Equipo
  • Cumpleaños 31/07/2009

Información Personal

  • Ubicación
    Montevideo - Uruguay
  • Intereses
    Bajos, solo 10% TEA
  • Ocupación
    Mi espacio
  • Nombre Real
    -

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RXE
  • Motor
    2.0 8v
  • Tipo
    BICUERPO
  • Año
    1997

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. No tuve ese motor, pero por lo que han dicho aca, eso puede ser el caudalimetro, y a veces se arreglaba limpiandolo otras con uno nuevo.
  2. Se ve que no se han adaptado por ahí. En Montevideo abrieron varios lavaderos de autoservicio (pones fichas en una maquina y te lo lavas vos mismo, espuma, cera, enjuagas con agua de osmosis y es mucho mas barato que hacerlo lavar), y también en los lavaderos comunes se de algunos que lavan solo por afuera. Suerte con la venta. Y seguro que fotos mas lindas te ayudarían mas, sacadas al aire con luz natural. no te digo de volver a donde sacaste la "ilustrativa", pero ves la diferencia entre esa y las otras y es enorme...
  3. No, mi Megane era berlina/hatch/bicuerpo (cualquier cosa menos SUV, jajajaja), y la batería estaba adelante a la derecha. El borne negativo quedaba del lado del guardabarro, y el cable era corto, seria como una cuarta/25 cm, Acá en Montevideo me resulto mas fácil conseguir cable grueso (ni me acuerdo el amperaje pero era bien grueso, capaz qeu equivalente a 25mm) y los terminales de bronce y lo armè y lo cambie yo. No se como es en tu scenic, pero todo lo que he visto es mas o menos igual, un ojo cerrado en una punta del cable, y un borne (casi siempre) de bronce en el otro. A
  4. Capaz que el cable ese suelto te esa mareando y no tiene nada que ver entonces. No es normal lo de la bateria, algo queda consumiendo. Cuando me paso algo parecido era el cable de bateria a masa que se aislaba. Andaba todo bien, abria las puertas con el infrarojo, entraba al auto, daba contacto, prendian y apagaban todos los testigos como debe ser, y cuando daba arranque se morìa todo lo electrico, y hasta demoraba como un par de horas en volver, a veces me hacia asi, y a veces arrancaba al toque. Limpie todos los bornes, y cambie el cable de bateria a masa y volvio
  5. Con esto mismo confirmas que el antiarranque no esta anulado y esta funcionando como debe.
  6. En los Megane fase II la llave tiene dos funciones que son independientes, que ande o falle una función, no tiene nada que ver con que ande o falle la otra. Por un lado el remoto para las puertas que es vía radiofrecuencia, y por el otro la parte del antiarranque, que se lee con la antena que esta alrededor del tambor, esta incluso debería funcionar sin pilas en la llave, porque la lee por inducción. Proba alguno de los métodos que dicen acá, capaz que te funcionan. http://diariodemotor.blogspot.com/2013/07/como-arrancar-un-renault-con-el.html
  7. Ni me acuerdo cual era. Era prestado para probar y no me lo quedé. Lo que dicen del elm327 para los Renault mas nuevos puede ser, no lo se, yo hablaba exclusivamente de los Megane de primera generación, que se vendió entre el 97 y el 2010 mas o menos (al menos en Uruguay se vendían esa y la siguiente generación a la vez), que era como venia la pregunta. En esos modelos Renault usaba un protocolo propietario. El Clio 2 salio un por de años después, capaz que eso del odbii lo cambiaron.
  8. en los nafta el inmovilizador corta la chispa, hace que la ECU no mande la señal de encendido a la bobina. en los diesel en inmovilizador creo que trabaja cortando la bomba, por lo que no deberias tener presion de combustible. El scaner que trabaja con los Megane de esos años es el canclip (tambien tiene clones chinos). Otros o no se conectan por el protocolo, o no pueden cambiar o ajustar cosas. Una vez lo lleve a escanear porque estaba gordo de nafta, y el escaner era uno generico, que encontro y borro fallos como vos decis, pero no pudo hacer nada mas. La unica pr
  9. Revisa si no es algo del antiarranque. ¿El antiarranque lo tenes anulado? ¿Las puertas las abris con el control remoto infrarojo de la llave? ¿El led rojo del medio del tablero, esta apagado? esta prendido fijo? parpadea lento o rapido? El funcionamiento normal con el auto bloqueado es que el led rojo parpadea lento, y al desbloquearlo se pone fijo y se apaga.
  10. El Megane 1 no detecta las lamparas quemadas, las únicas que podes ver un cambio es con los intermitentes que al estar una quemada cambia la resistencia y se aceleran. Ni idea. ¿Solo desconectar cables o fusibles en un lugar que te quede cómodo para probar no te sirve? Ahora, si nunca tuviste problema, y el mensaje empezó a aparecer con el cambio es para sospechar. Lo otro que es aparte, es un consejo pero capaz que es por demasiado precavido, no se que modificaciones te hicieron, pero yo ni loco me meto a cortar/tocar cables con un auto de esa edad, es para buscarse problemas.
  11. Revisa el fusible ese que dice del lado de la caja de agua, en el mio estaba del lado del pasajero y había que sacar la batería para llegar.
  12. Lo del variador es otra cosa. Rele no creo que sea, porque los reles tienen que venir "despues" del comando, el comando actua sobre el rele para activar el consumidor, y vos lo que decis es que no le llega corriente a los comandos. El comando solo cierra/abre un circuito o cambia un resistor variable, no consume por el mismo. Tiene que ser ese mazo de cables. Proba primero limpiando contactos en ambas puntas. y si no, medi si en los pines de corriente tenes continuidad. No me acuerdo si era el mismo fusible del stereo/encendedor/toma de 12v. el encendedor te funciona? Aho
  13. Increible estado! Parece salido del concesionario.
  14. Revisa el manual de taller, tenes varios esquemas y los diagramas para el diagnostico. No si es lo mejor que lo sigas al pie de la letra, pero tenes los puntos de control, donde y como chequear voltajes, etc.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.