Saltar al contenido

Uruguayo1584732972

Usuarios Activos
  • Cantidad de mensajes

    204
  • Ingreso

Reputación Comunitaria

21 Excelente

Sobre Uruguayo1584732972

  • Rango
    Mecanico
  • Cumpleaños 22/12/1964

Información Personal

  • Ubicación
    Argentina
  • Intereses
    Reparaciones varias
  • Ocupación
    Empleado bajo relacion de dependencia
  • Nombre Real
    Daniel

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    PRIVILEGE
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2004

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Hola a todos una consulta estuve leyendo una cantidad de post pero mi duda sigue porque no encontré ninguno así cumplo en estos días 1 año del cambio de aceite semisintetico pero no le hice ni 5000 Km con ese aceite lo revisé y tiene buena viscocidad y está muy limpio yo no lo uso casí nunca siempre en ruta voy a salir en estos días y la verdad no tengo en este momento para hacerlo , puedo salir a la ruta? o me aprieto y lo cambio? le voy a hacer más o menos 2000 Km. Saludos a todos y desde ya muchas gracias
  2. Hola a todos una consulta estuve leyendo una cantidad de post pero mi duda sigue porque no encontré ninguno así cumplo en estos días 1 año del cambio de aceite semisintetico pero no le hice ni 5000 Km con ese aceite lo revisé y tiene buena viscocidad y está muy limpio yo no lo uso casí nunca siempre en ruta voy a salir en estos días y la verdad no tengo en este momento para hacerlo , puedo salir a la ruta? o me aprieto y lo cambio? le voy a hacer más o menos 2000 Km. Saludos a todos y desde ya muchas gracias
  3. Hola a todos pregunto cual es y donde se encuentra el relay de los faros antinieblas delanteros originales en el megane 1 fase 2 2004 ya que no encontré la falla y ya revise la llave, las fichas de los faros que suelen resquebrajarse al calentar con el tiempo cables etc . me queda el relay e buscado en distintos articulos pero no encuentro . el problema que tenia era que uno no había prendido le toqué la ficha y funcionó se volvió a apagar volví a tocar la ficha y se apagaron los 2 creí que había quemado el fusible por querer arreglarlo prendido y ya que tampoco me prendía el testigo en el tab
  4. Hola a todos les quería consultar me paso algo extraño el otro día vi que un faro antiniebla no funcionaba toque y la ficha estaba floja , funciono se apago de vuelta y cuando volvi a tocar se me apago el otro faro tambien revuisé el fusible y estaba sano por las dudas le puse uno nuevo y no funcionó lo raro es que tampoco me enciende la luz testigo en el tablero y los de atras y todo lo demas funciona bien solo los antinieblas delanterosle pasó a alguien? podrá ser el relay?donde está ubicado? saludos y gracias
  5. Hola a todos les quería consultar me paso algo extraño el otro día vi que un faro antiniebla no funcionaba toque y la ficha estaba floja , funciono se apago de vuelta y cuando volvi a tocar se me apago el otro faro tambien revuisé el fusible y estaba sano por las dudas le puse uno nuevo y no funcionó lo raro es que tampoco me enciende la luz testigo en el tablero y los de atras y todo lo demas funciona bien solo los antinieblas delanterosle pasó a alguien? podrá ser el relay?donde está ubicado? saludos y gracias
  6. Hola a todos muchachos venía a pasar fin de año a Uruguay y al estar llegando me empezó a pasar lo siguiente arranca todo bien moderador bien pero a paretirar de que le pongo la tercera a más o menos 60km por hora el motor hace un ruido más fuerte como si fuera a 140 km por lo menos lo dejo qun se vaya desacelerango sólo pero le cuesta bajar pero el kilómetro je las revoluciones no pasa nada y lo dejaba en punto muerto y le costaba más de lo normal bajar la velocidad que puede ser? Me tengo que volver y no se que daño le pueda hacer alguna idea para que yo pueda intentar solucionarlo? Aprovech
  7. Hola a todos muchachos venía a pasar fin de año a Uruguay y al estar llegando me empezó a pasar lo siguiente arranca todo bien moderador bien pero a paretirar de que le pongo la tercera a más o menos 60km por hora el motor hace un ruido más fuerte como si fuera a 140 km por lo menos lo dejo qun se vaya desacelerango sólo pero le cuesta bajar pero el kilómetro je las revoluciones no pasa nada y lo dejaba en punto muerto y le costaba más de lo normal bajar la velocidad que puede ser? Me tengo que volver y no se que daño le pueda hacer alguna idea para que yo pueda intentar solucionarlo? Aprovech
  8. Hola a todos una consulta mi sobrino tiene una Scenic 2001 y se le rompió la colisa de la puerta trasera izquierda el está en Uruguay y al parecer alla no la consigue yo averigue acá pero no se vende separada se vende todo el conjunto y es mucha plata me pasaron $ 6500 pesos , lo que les quiero consultar es lo siguiente si alguien me recomienda donde puedo averiguar sea acá Argentina o en Uruguay que pueda llegar a conseguir desde ya gracias a todos
  9. Hola a todos una consulta mi sobrino tiene una Scenic 2001 y se le rompió la colisa de la puerta trasera izquierda el está en Uruguay y al parecer alla no la consigue yo averigue acá pero no se vende separada se vende todo el conjunto y es mucha plata me pasaron $ 6500 pesos , lo que les quiero consultar es lo siguiente si alguien me recomienda donde puedo averiguar sea acá Argentina o en Uruguay que pueda llegar a conseguir desde ya gracias a todos
  10. Hola a todos hace un par de días me pasó que abri con el mando a distancia y no me habría la puerta del conductor cuando le daba el segundo toque me abre todo lo demás como había llovido bastante y quedo durmiendo afuera pensé que podía ser humedad paso un par de días y me abrió una o dos veces y después ya no me abrió mas lo dejé un par de días sin abrir voy a la cochera y nuevamente no me abre lo probé varias veces ahora bien de lejos no pero acerco la llave bien cerca de la puerta y la cerradura y me abre normalmente lo probe muchas veces y de lejos no abre y bien de cerca sí. a alguien le
  11. Hola a todos hace un par de días me pasó que abri con el mando a distancia y no me habría la puerta del conductor cuando le daba el segundo toque me abre todo lo demás como había llovido bastante y quedo durmiendo afuera pensé que podía ser humedad paso un par de días y me abrió una o dos veces y después ya no me abrió mas lo dejé un par de días sin abrir voy a la cochera y nuevamente no me abre lo probé varias veces ahora bien de lejos no pero acerco la llave bien cerca de la puerta y la cerradura y me abre normalmente lo probe muchas veces y de lejos no abre y bien de cerca sí. a alguien le
  12. Hola a todos pregunto cuando se usa el aire acondicionado vieron que cuando uno para el auto y apaga cae agua al piso esa agua de donde es? pregunto esto porque hoy fui al auto para revisar todo antes de salir y le tuve que agregar refrigerante al deposito no fue tanto pero bajo el nivel y tengo entendido que no debe consumir ahora bien que puede ser si consume agua? porque yo reviso por todos lados y no hay perdida de agua por ningún lado ni mangueras ni deposito ni radiador y la temperatura siempre es correcta , tampoco le hice nada de nada. bueno de antemano agradezco las ideas que me den p
  13. Hola a todos pregunto cuando se usa el aire acondicionado vieron que cuando uno para el auto y apaga cae agua al piso esa agua de donde es? pregunto esto porque hoy fui al auto para revisar todo antes de salir y le tuve que agregar refrigerante al deposito no fue tanto pero bajo el nivel y tengo entendido que no debe consumir ahora bien que puede ser si consume agua? porque yo reviso por todos lados y no hay perdida de agua por ningún lado ni mangueras ni deposito ni radiador y la temperatura siempre es correcta , tampoco le hice nada de nada. bueno de antemano agradezco las ideas que me den p
  14. Hola a todos no se si este tema corresponde bien acá si no es así pido disculpas , me pasa lo siguiente hace un par de días me empezó a fallar el cierre de la puerta trasera del lado del conductor es decir doy el primer toque con el control a distancia abre la puerta del conductor doy el segundo toque para destrabar todo y esa no salta el pasador lo tengo que levantar manualmente para abrirla , lo intente con el destraba puertas interior y tampoco la abre al igual que no la cierra tampoco lo tengo que hacer manualmente es la única puerta que me lo empezó a hacer, si a alguien le ocurrió y lo s
  15. Hola a todos no se si este tema corresponde bien acá si no es así pido disculpas , me pasa lo siguiente hace un par de días me empezó a fallar el cierre de la puerta trasera del lado del conductor es decir doy el primer toque con el control a distancia abre la puerta del conductor doy el segundo toque para destrabar todo y esa no salta el pasador lo tengo que levantar manualmente para abrirla , lo intente con el destraba puertas interior y tampoco la abre al igual que no la cierra tampoco lo tengo que hacer manualmente es la única puerta que me lo empezó a hacer, si a alguien le ocurrió y lo s
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.