Saltar al contenido

recmotos

Usuario Registrado
  • Cantidad de mensajes

    36
  • Ingreso

Reputación Comunitaria

41 Excelente

Sobre recmotos

  • Rango
    Piloto
  • Cumpleaños 07/05/1981

Información Personal

  • Ubicación
    Neuquen
  • Intereses
    autos, motos
  • Ocupación
    Profesor, Tec. en Seg e Hig en el trabajo
  • Nombre Real
    Rodrigo

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2008
  1. Re: Que hacer con SEMIEJE. hola muchachos, ando con mi meg ll con los mismos sintomas, el clac-clac- cuando pongo 1era, y los demas cambios. La consulta es si solucionaron los problemas q´ mencionaban en la publicacion, o siguen buscando los causales...... yo por lo tanto en la semana llevare el auto a revisar. espero comentarios, Pero los sintomas son los mismos a los descriptos, tiene un pequeño juego en lo q´ seria el TRIPODE, segun la imagen que subio Grinch, (N°1) ahi lo muevo con la mano pero no se si es normal ese pequeño mov. pero quizas sea la triceta como tambien se comenta......
  2. Re: Tuto cambio de fusibles motor En mi caso tuve un problema con la luz baja izq. de mi megan II. se apago y no anduvo mas. Revise los fusibles del habitaculo, pero nunca imagne q´ en la fusilera del motor pueda estar este fusible de las luces..... Estaba de viaje y el tiempo no me sobraba, asi q´ opte por puentear con los contactos de la luz de posicion y darle corriente asi a la luz baja. Ya q´ en las rutas nuestras si no tenes las dos bajas encendidas te regalan una multa, asi q´ esa fue la solucion provisoria........(espero q´ no sea para siempre jajaja) Pero en fin me voy a poner en campaña de revisar esa fusilera para ver si encuentro ese fusible de mier....... y poder dejarlo original como debe ser... despues comentare
  3. Re: Problema con luz baja lado izquierdo MII Hola ando con el mismo quilombo, estaba de viaje la semana pasada y no pude encontrar el problema. En si lo unico q´ descubri es q´ no le llega corriente al positivo de la H7, me canse de buscar, Ya que probe poniendo un cable desde el positivo de la bateria al pin de la lampara y me hacia corto, saltaba un chispazo. por lo q´ da la pauta q´ esta en corto en algun lado y opte por puentear el positivo de la luz de posicion y darle corriente a la luz baja. . Asi q´ lo unico malo es q´ cuando prendo la posicion, se me enciende la luz baja derecha en mi caso. Pero sigo buscando info al respecto. Voy a mirar lo de los fusibles q´ comenta Juan y luego les comento q´ pasa..........
  4. Re: Antes de definir si pongo Xenon .... salió alineación de faros... consulta !!! Hola como estas, mira yo le puse xenon a mi auto, no por estar desconforme con la iluminacion. Pero te puedo asegurar q´ el cambio es totalmente para mejor...solo con decirte q´ la luz alta no la volves a usar nunca mas........yo a mi auto le puse en principio de 8mil K° y luego le puse de 6mil K° cambian los tonos de las luces, una es mas blanca y la otra es mas azulada. Pero ponelo con tranquildad, es mas la colocacion es sencilla, no hay complicaciones en nada...... Eso si el q´ viene de frente siempre le manda saludos a mi vieja jajaja.....
  5. Re: Megane II 1.6 16v es k4m o F4r, estoy mareado ..... con fotos hola muchachos, no le den muchas mas vueltas al tema del arranque, yo probe todo antes de encontar el tema de la bomba de nafta, limpieza de inyectores, probaron presion de bomba, bujias, etc, etc.......... y la solucion es muy sencilla. Solo se complico sacar la rosca de la bomba q´ esta apretada a huevo, pero me fabrique una herramienta q´ en merc libre se vende tambien, y santo remedio. despues seguis los pasos q´estan muy bien explicados en el POST referente a este tema y no van a tener drama. PD, tambien empezo a joder alrededor de los 75mil km. ahora tiene 120mil y lo sigo disfrutando como el primer dia. Si estas cerca de neuquen capital con gusto te doy una mano, saludos
  6. Re: "revisar inyeccion" Hola la verdad que es una macana grande como una casa, a mi viejo le paso lo mismo despues de cambiar correa, se corto el tornillo q` sostiene el tensor. Resultado 8 valv torcidas, rectificada de la tapa y demas se gasto unas 5 lucas entre toda la joda. Lamentablemente este problema de la correa te dobla las valvulas seguro,
  7. Re: Vendo Megane II 2006 Expression Tricuerpo 1.6 Nafta 80.000 kms Dale Marcos si me podes pasar algun dato de donde lo colocaste me das una mano terrible. Fijate si me haces ese favor, yo me encargo de llamarlos y coordinar para q` me lo envien. Y desde ya gracias. Saludos Rodrigo.
  8. Re: Vendo Megane II 2006 Expression Tricuerpo 1.6 Nafta 80.000 kms Buenas Marcos, muy bello su auto, una lastima q` todavia no haya salido, pero quedate tranqui q` esta esperando el novio q` se merece. Te hago una ¿? con respecto al enganche del auto, ya q` ando buscando para el mio y la verdad q` he comprado en merc libre, y me han enviado dos veces unos enganches q` no se pueden colocar ni en un fitito. Tendras algun dato de donde lo compraste, o en su defecto, te interesa vender el tuyo, bueno te dejo esa inquietud, cualquier cosa me avisas y desde ya gracias. Rodrigo de Neuquen.
  9. Re: Indicador de combustible Megane 2 expression 2006 Huguibar, contame a q` te refiris con el tema del test del trablero?? Contame sobre esto. Porq` justamente hice la reparacion con el tuto, y al armarlo estoy mas q` seguro q` lo el flotante lo arme tal cual como lo saque y es mas, tal cual mostraba el tuto. por eso me queda la duda del porq` marca mal.
  10. Re: Indicador de combustible Megane 2 expression 2006 Comento lo q`me sucedio, hace tiempo saque la bomba le puse la santa arandela, y quedo bien, a excepcion del marcado de nafta. Soy de llenar el tanque cada diez dias. Luego de sacar la bomba y hacer el arreglo correspondiente empezo a marcar 3/4 de tanq` eso no me preocupo para nada, habia solucionado algo mas importante. LLene varias veces y quedaba en 3/4, cuando llegaba a reserva se prendia la luz y todo bien, pero el otro dia, no habia entrado a la linea roja de reserva y me dejo a pata, se quedo sin nafta el HDmil. El flotante lo arme tal cual lo saque, no lo movi para nada de su posicion original, q` hago, saco todo de vuelta y cambio la posicion del flotante o lo dejo asi?????? q` opinan jejejeje.
  11. Re: motor "tiembla" cuando regula La verdad q` en mi megane ll tambien tengo el mismo sintoma del temblequeo. He tenido clio ll tambien con el k4m, tengo incluso otro megane fase 1 con k4m y nunca temblaron, y estos otros autos con mucho mas km y nunca temblaron. En mi caso lo lleve en una oportunidad a alinear y balancear a una casa grande de nuematicos y le comente al flaco q` me estaba haciendo el trabajo sobre este detalle, reviso los tacos de motor y caja y me dijo q` estaban bien. Pero como siempre lo hizo al temblor, ya me acostumbre digamos . Lo q` si me llama la atencion es q` con el motor parado, uno mismo puede mover el motor y este se balancea (hacia adelante y atras) sin mucho esfuerzo, por ahi pense en el soporte de motor q` va cerca de la distribucion, ese soporte q` tiene tipo una cuna de goma, veo q` se mueve muy libremente. Cosa q` no se nota en el otro megane q` tengo, ese motor no se mueve en lo mas minimo por mas q` trate de moverlo ni se mosquea. Asi q` ahora cuando le haga la distribucion voy a revisarlo bien y en el peor de los casos lo cambiare. En el unico momento q` deja de hacerlo es al prender el A/A. q` regula cerca de las 900 rpm, ahi ya no se siente mas el temblor.
  12. Re: "revisar inyeccion" A mi me sucedio lo mismo con el k4m, despues de andar en busqueda de la solucion al famoso tema de la bomba de nafta. En un cambio de bujias q le hice, le deje mal conectados los clips de las bobinas, hice varios km asi hasta q` aparecio el mensaje en el tablero. Por suerte me baje y eran los clips de las bobinas q` no los habia colocado bien. Esperemos q` sea algo sencillo de resolver. saludos
  13. Re: Ubicacion del map Queda mas bonito ese color q` el negro q` acostumbramos a ver aca en Argentina.
  14. Re: problemas con la bomba en megane II 2008 Buenas, justo hoy me puse a buscarla y si la encontre tal cual esta en la foto, pero despues de encontrarla me surgio la duda, cual de las mangueras o enchufe saco?? Ahora si ya se cual sacar jejeje, Desde ya gracias, y te hago la ultima ¿? cambia en algo el funcionamiento del motor, lei por ahi q` uno de los foristas con su scenic tuvo un problema con esta valv, sentia olor a nafta en el habitaculo, (reviso y encontro el canister desenchufado) y al conectarla el auto no le regulaba como antes jejeje. Pregunto por curiosidad, igual mañana la voy a sacar y ver q` reaccion tiene mi auto. gracias Rodrigo de Neuquen Capital
  15. Re: Ubicacion del map Joya gracias por evacuar la duda planteada.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.