Saltar al contenido

RALPH

Inactivos
  • Cantidad de mensajes

    24
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre RALPH

  • Rango
    Tester
  • Cumpleaños 22/04/1970

Información Personal

  • Ubicación
    Temperley
  • Intereses
    Leer, escuchar musica, fumar pipa y hacer las reparaciones de mi Megane que esten a mi alcance.
  • Ocupación
    Responsable de Calidad en el area grafica.
  • Nombre Real
    Rodolfo Juan Doubina

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RT
  • Motor
    2.0 8v
  • Tipo
    TRICUERPO
  • Año
    1998
  1. Re: variador de veleocidad del forzador se quemo? Hola Walter58, ya pude localizar el defecto, se quemo la ficha que conecta al variador, y se desoldaron dos terminalas de la plaqueta, a ambos los pude soldar, y en una casa de repuestos pude comprar la ficah nueva. Problema solucionado. Saludos
  2. Re: variador de veleocidad del forzador se quemo? Gracias walter58, no es exactamente lo que muestran los tutoriales, pero es de gran ayuda. Saludos
  3. Hola alguien me puede ayudar para saber si se quemo el variador, ese paquete de resistencia que esta al costado de la bateria. El forzador no funciona ni en la máxima velocidad. Lo pude sacar pero no veo nada quemado, no se como probarla con un tester, no quiero comprarala por comprarela, vale $450!! Gracias
  4. Hola alguien me puede ayudar para saber si se quemo el variador, ese paquete de resistencia que esta al costado de la bateria. El forzador no funciona ni en la máxima velocidad. Lo pude sacar pero no veo nada quemado, no se como probarla con un tester, no quiero comprarala por comprarela, vale $450!! Gracias
  5. Re: Encuesta cual es la mejor Marca de Neumaticos? Hola, mi mégane tenía unas Bridgestone, pero luego cambié a Yokohama de Nilon, son las mejores. Slds
  6. Hola a todos, hace tiempo que me había perdido del foro, por diferentes temas no tenia suficiente tiempo para conectarme. Bueno un saludo de mi Mégane y mio a todos.-P:-P
  7. Hola a todos, hace tiempo que me había perdido del foro, por diferentes temas no tenia suficiente tiempo para conectarme. Bueno un saludo de mi Mégane y mio a todos.-P:-P
  8. Re: Recomendacion Neumatico Megane 1 2.0 Mod 1998 Hola Yo le puse las Yokohama A.Drive, son radiales de Nylon, y son bien blandas. Slds
  9. Re: Auxilioooo.... Hola jamunozof ¿Como sebes que pueda ser la junta (empaquetadura), tuvo el motor una recalentada? Por otro lado si estas perdiendo nivel del deposito de refrigerante, podria incluso haberse picado la tapa de cilindros (no seria nada raro). Fijate cuando sacas la bujia, si esta mojada por el refrigerante deberia tener el tipico olor de ese liquido. Y tu pregunta de cambiar o no las correas, ya que abris el motor te conviene hacer todo junto, ya que la mano de obra por separado se encareceria. Slds
  10. Re: NO ARRANCA EN FRIO Hola Wel , Furioso_D, garcias por la data. Voy a seguir sus consejos. Luego les cuento como anduvo la cosa. Gracias!!!!!! Saludos
  11. Re: NO ARRANCA EN FRIO Hola Perdon por no contestar antes,. Cuando arranca, arranca bien, sin fumar humo negro, sin fallar, nada........... Realmente ya no se que hacer, incluso pense que podise ser problema de la llave. Pero. no dijeron que la llave estabien.
  12. Re: NO ARRANCA EN FRIO Gracias Furioso_D Lo que decis tambien lo probé, y no dio resultado. El año pasado cambie la bomba de nafta. En algun momento me dijeron que el problema podria ser que la bomba no tenga buen presión....pero no encuentro quien tenga el aparato paramedirla. Slds y gracias!!!!
  13. Re: NO ARRANCA EN FRIO La bateria seguro que no es tine mucha fuerza para mover al motor. La hice revisar y esta OK. Por otro lado.... que es la tps?
  14. Re: NO ARRANCA EN FRIO Leonino No la bateria no es seguro, El burro de arranque buela, la bateria es de 12V x 75A. Gracias!!!!!!
  15. Hola a todos Por favor necesito, que alguin me diga si sabe que puede ser este problema: A mi megan (motor f3r) hace un par de meces que le cuesta mucho arrancar cuando esta frio, sobre todo por las mañanas. (luego arranca al toque todo el día) Ya pase por dos talleres diferentes, lo escanearon y no encontraron nada. Le cambié el sensor de volante, y las bujias. Y el problema persiste. ¿Puede ser la bomba de nafta?????? Por favor Ayuda. Gracias!!!!!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.