Saltar al contenido

aram

Usuario Registrado
  • Cantidad de mensajes

    12
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre aram

  • Rango
    Tester
  • Cumpleaños 17/05/1953

Información Personal

  • Ubicación
    capital federal
  • Intereses
    pintura artistica, tenis de mesa
  • Ocupación
    arquitecto
  • Nombre Real
    jose luis amar

Auto

  • Vehiculo
    SCENIC 1 FASE 1
  • Versión
    Otro
  • Motor
    1.9 D
  • Tipo
    MONOVOLUMEN
  • Año
    1999
  1. Hola, estoy con problemas con una Scenic que compre hace unos meses y me da un fallo que parpadea la luz de ignicion y no arranca, ya lo lleve dos veces a que borren el fallo y volvio por tercera vez.... el mecanico dice que puede ser mucho frio o mucho calor.....y como ya no quiero pagar de vuelta , porque se va a repetir, queria comprar un scanner que no sea caro y que tome este modelo...... PREGUNTA: ALGUIEN ME PUEDE PASAR ALGUN MODELO DE SCANNER QUE SIRVA.....ya que compre uno elm 327 y no lo toma..... gracias.
  2. No se si tendra que ver pero ya fui a varios mecanicos y no dan pie con bola........ alguien puede dar alguna solucion o quien verdaderamente sepa algo...... la mediocridad en los talleres es mayoria...... gracias
  3. No se si tendra que ver pero ya fui a varios mecanicos y no dan pie con bola........ alguien puede dar alguna solucion o quien verdaderamente sepa algo...... la mediocridad en los talleres es mayoria...... gracias
  4. Hola Ya hace un tiempo que el coche no regula normalmente, queda acelerado a mas de 1500rpm y al pegarle una acelerada en vacio se apaga, y tambien cuando estaciono, es poner la marcha atras frenar y se apaga...... tambien cuesta que arranque luego de la primera vez de la mañana.... tarda en arrancar (como si no llegara nafta) y olor a nafta tambien ......le cambie el paso a paso lo regule de acuerdo a las recomendaciones del foro, revise todas las mangueras de aire y ya me doy por vencido ...... algun mecanico recomendable que me mire la inyeccion y/u otro problema que sea? gracias
  5. Hola Ya hace un tiempo que el coche no regula normalmente, queda acelerado a mas de 1500rpm y al pegarle una acelerada en vacio se apaga, y tambien cuando estaciono, es poner la marcha atras frenar y se apaga...... tambien cuesta que arranque luego de la primera vez de la mañana.... tarda en arrancar (como si no llegara nafta) y olor a nafta tambien ......le cambie el paso a paso lo regule de acuerdo a las recomendaciones del foro, revise todas las mangueras de aire y ya me doy por vencido ...... algun mecanico recomendable que me mire la inyeccion y/u otro problema que sea? gracias
  6. Hola esto con problemas con el control remoto.... no abre ni cierra y por lo tanto no activa el aaranque, y ademas perdi la otra llave...... asiq que estoy hace tres meses arrancando con la clave..... un garron... bueno al parecer no es reparable, auque tengo mis dudas, asi que pregunto a los Foreros si pueden recomendar algun tecnico voluntarioso que haga milagros y me lo pueda arreglar, y si no que me lo desbloquee.... gracias y un saludo.
  7. Hola esto con problemas con el control remoto.... no abre ni cierra y por lo tanto no activa el aaranque, y ademas perdi la otra llave...... asiq que estoy hace tres meses arrancando con la clave..... un garron... bueno al parecer no es reparable, auque tengo mis dudas, asi que pregunto a los Foreros si pueden recomendar algun tecnico voluntarioso que haga milagros y me lo pueda arreglar, y si no que me lo desbloquee.... gracias y un saludo.
  8. Hola, les cuento los sintomas a ver si me pueden ayudar: de la noche a la mañana siguiente voy a dar arranque y al girar la llave ...... nada..... (como si no tuviera la bateria conectada) pero si, tiene bateria, solo se apagan momentaneamente las luces del tablero (bloqueadas seguramente al encender) y luego vuelve...... pero es como si no habilitara la corriente al arranque. El arranque esta recien reparado a full, asi que no creo que sea, pero seria muy raro, igual no hace nada.... ni click ni nada. Intente sacar el tambor, pero no ude ver como destrabarlo, porque podria ser el contactor
  9. Hola, les cuento los sintomas a ver si me pueden ayudar: de la noche a la mañana siguiente voy a dar arranque y al girar la llave ...... nada..... (como si no tuviera la bateria conectada) pero si, tiene bateria, solo se apagan momentaneamente las luces del tablero (bloqueadas seguramente al encender) y luego vuelve...... pero es como si no habilitara la corriente al arranque. El arranque esta recien reparado a full, asi que no creo que sea, pero seria muy raro, igual no hace nada.... ni click ni nada. Intente sacar el tambor, pero no ude ver como destrabarlo, porque podria ser el contactor
  10. Hola, soy nuevo en el foro y es el segundo coche con la marca Renault...... el primero fue hace bastante un R4 no se de que año..... y ahora tengo señado un megane 99 full ful nafta 2.0 , asi que como en otros casos de otras marcas de autos que tuve, siempre quise estar en contacto con los foros, que siempre estan dispuestos a dar una mano y uno aportar la experiencia personal de casi 40 años al volante..... bueno un saludo cordial para todos los foreros y a la primera consulta......(en la otra seccion... ) chau
  11. Hola, soy nuevo en el foro y es el segundo coche con la marca Renault...... el primero fue hace bastante un R4 no se de que año..... y ahora tengo señado un megane 99 full ful nafta 2.0 , asi que como en otros casos de otras marcas de autos que tuve, siempre quise estar en contacto con los foros, que siempre estan dispuestos a dar una mano y uno aportar la experiencia personal de casi 40 años al volante..... bueno un saludo cordial para todos los foreros y a la primera consulta......(en la otra seccion... ) chau
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.