Saltar al contenido

ramoncho

Inactivos
  • Cantidad de mensajes

    57
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre ramoncho

  • Rango
    Piloto
  1. a ver si encuentro la solución: el tema es que me vuelvo a la Argentina(despues de 10 años) y quiero llevarme mi querido megane, me dijeron que si lo ingreso me lo van a patentar como 2011(el mio es 1998) es un alize, si asi fuera cuanto se está pagando de patente en argentina,no lo quiero rematar en España, si alguien sabe algo del tema se lo agradecería mucho, el tema es que lo tengo desde el 2002 y me dio muchas alegrias, y venderlo aca me da pena, gracias de antemano
  2. a ver si encuentro la solución: el tema es que me vuelvo a la Argentina(despues de 10 años) y quiero llevarme mi querido megane, me dijeron que si lo ingreso me lo van a patentar como 2011(el mio es 1998) es un alize, si asi fuera cuanto se está pagando de patente en argentina,no lo quiero rematar en España, si alguien sabe algo del tema se lo agradecería mucho, el tema es que lo tengo desde el 2002 y me dio muchas alegrias, y venderlo aca me da pena, gracias de antemano
  3. Re: Captor de velocidad fíjate en el post "sensor de velocidad 1"está mas abajo en esta sección, yo me volví loco 1 mes y al final lo solucioné !suerte!!
  4. Re: Captor de velocidad fíjate en el post "sensor de velocidad 1"está mas abajo en esta sección, yo me volví loco 1 mes y al final lo solucioné !suerte!!
  5. Re: arreglé el velocimetro !!!! daxxal: lo puse en las descargas se llama circuito electrico 1.6 bajatelo y dime si te sirve después subiré el 2.0 un saludo
  6. Re: arreglé el velocimetro !!!! daxxal: lo puse en las descargas se llama circuito electrico 1.6 bajatelo y dime si te sirve después subiré el 2.0 un saludo
  7. Re: arreglé el velocimetro !!!! lo primero fue sacar el tablero sin desconectarlo levantar una rueda y ponerlo en cambio, hacerle girar la rueda en el aire y ver que es lo que no llegaba y era la señal al 1º contacto de la ficha negra; luego saque el sensor lo alimente del encendedor y le saque un cable directo al tablero y al girar al sensor vi que funcionaba el tablero por lo tanto empecé a probar la ficha del sensor y bueno lo que no llegaba era el negativo así que le puse un cable a masa (total da lo mismo de donde la toma) y todo salió funcionando.
  8. Re: arreglé el velocimetro !!!! lo primero fue sacar el tablero sin desconectarlo levantar una rueda y ponerlo en cambio, hacerle girar la rueda en el aire y ver que es lo que no llegaba y era la señal al 1º contacto de la ficha negra; luego saque el sensor lo alimente del encendedor y le saque un cable directo al tablero y al girar al sensor vi que funcionaba el tablero por lo tanto empecé a probar la ficha del sensor y bueno lo que no llegaba era el negativo así que le puse un cable a masa (total da lo mismo de donde la toma) y todo salió funcionando.
  9. quiero subir un pdf con esquemas electricos y no soy muy ducho; como foto me dice que no es una extensión válida si alguien me tira un cable sería bueno , desde ya gracias
  10. quiero subir un pdf con esquemas electricos y no soy muy ducho; como foto me dice que no es una extensión válida si alguien me tira un cable sería bueno , desde ya gracias
  11. quiero subir un pdf con esquemas electricos y no soy muy ducho; como foto me dice que no es una extensión válida si alguien me tira un cable sería bueno , desde ya gracias
  12. Re: Testigo del uso del cinturon de seguridad yo tengo el mismo modelo que el tuyo y del soporte del cinturón salen el cable de acero que lo sostiene y un cable eléctrico, a mi me pasó lo mismo y antes de tocar los cables lo que hice fue comprar un spray limpiacontactos de los que usan en electrónica y me fue bien; esos spray si son tipo cero solo limpian pero si son tipo uno aparte de limpiar lubrican y para contactos de puerta por ejemplo van muy bien
  13. Re: Testigo del uso del cinturon de seguridad yo tengo el mismo modelo que el tuyo y del soporte del cinturón salen el cable de acero que lo sostiene y un cable eléctrico, a mi me pasó lo mismo y antes de tocar los cables lo que hice fue comprar un spray limpiacontactos de los que usan en electrónica y me fue bien; esos spray si son tipo cero solo limpian pero si son tipo uno aparte de limpiar lubrican y para contactos de puerta por ejemplo van muy bien
  14. Re: sensor velocidad 1 daxxal: ya lo arregle como puse en otro post en la seccion de electricidad, pero si podes subir una foto de la cajita que dices ( la que esta cerca del liquido de frenos sería fantástico asi me entero, porque lo mío fue darle masa al sensor que era lo que le faltaba.
  15. Re: sensor velocidad 1 daxxal: ya lo arregle como puse en otro post en la seccion de electricidad, pero si podes subir una foto de la cajita que dices ( la que esta cerca del liquido de frenos sería fantástico asi me entero, porque lo mío fue darle masa al sensor que era lo que le faltaba.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.