Saltar al contenido

MarceloZ

Usuario Registrado
  • Cantidad de mensajes

    10
  • Ingreso

  • Última visita

  • Días Ganados

    1

MarceloZ ganó por última vez el día 13 Marzo 2019

¡MarceloZ tuvo el contenido con más me gusta!

Reputación Comunitaria

2 Neutra

Sobre MarceloZ

  • Rango
    Tester
  • Cumpleaños 27/08/1963

Información Personal

  • Ubicación
    santa fe
  • Intereses
    futbol
  • Ocupación
    Hospital de Niños Orlando Alassia
  • Nombre Real
    Marcelo

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RN
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2000
  1. Hola les dejo un tutorial para desmontar el deposito de agua del limpiaparabrisas. Retirar la rueda derecha y desmontar los tornillos y soportes plásticos que mantienen el guarda plast a la carrocería. [ATTACH=CONFIG]10994[/ATTACH] [ATTACH=CONFIG]10995[/ATTACH] [ATTACH=CONFIG]10996[/ATTACH] Hay algunos tanto en la punta del paragolpes como en el lado opuesto debajo de la puerta.. [ATTACH=CONFIG]10997[/ATTACH]También en la parte interna en la carrocería.. [ATTACH=CONFIG]10998[/ATTACH]los tornillos plásticos están a presión al sacarlos tengan cuidado de que no se rompan o deterioren demasi
  2. Hola les dejo un tutorial para desmontar el deposito de agua del limpiaparabrisas. Retirar la rueda derecha y desmontar los tornillos y soportes plásticos que mantienen el guarda plast a la carrocería. [ATTACH=CONFIG]10994[/ATTACH] [ATTACH=CONFIG]10995[/ATTACH] [ATTACH=CONFIG]10996[/ATTACH] Hay algunos tanto en la punta del paragolpes como en el lado opuesto debajo de la puerta.. [ATTACH=CONFIG]10997[/ATTACH]También en la parte interna en la carrocería.. [ATTACH=CONFIG]10998[/ATTACH]los tornillos plásticos están a presión al sacarlos tengan cuidado de que no se rompan o deterioren demasi
  3. Hola, tengo problemas con el arranque, me revisaron, bujías, (llega chispa), condensadores, llega nafta, pero no es, al darle arranque hace todo el proceso pero no enciende, me sugirieron que puede ser un tema electrónico que se anula desde la caja electrónica mediante la computadora. favor de enviar alguna sugerencia, Gracias. Buen Año
  4. Hola, tengo problemas con el arranque, me revisaron, bujías, (llega chispa), condensadores, llega nafta, pero no es, al darle arranque hace todo el proceso pero no enciende, me sugirieron que puede ser un tema electrónico que se anula desde la caja electrónica mediante la computadora. favor de enviar alguna sugerencia, Gracias. Buen Año
  5. Hola, quiero consultar por un problema que me aqueja hace un tiempo, inicialmente descubrí que me aparecía agua debajo del pedal de acelerador, lo que me obligaba a cargar agua seguido en el bidón correspondiente, consulté con un mecánico me indicó que podía ser el radiador de calefacción pinchado y me sugirió que anulara el mismo. Eso hice pero noté que seguía con el consumo de agua, cambié la tapa del bidón de agua porque aparentemente perdía por la misma,lo que noté es que una vez que calienta el motor el agua en el bidón levanta presión y eso hace que se pierda por la tapa. Me pueden indic
  6. Hola, quiero consultar por un problema que me aqueja hace un tiempo, inicialmente descubrí que me aparecía agua debajo del pedal de acelerador, lo que me obligaba a cargar agua seguido en el bidón correspondiente, consulté con un mecánico me indicó que podía ser el radiador de calefacción pinchado y me sugirió que anulara el mismo. Eso hice pero noté que seguía con el consumo de agua, cambié la tapa del bidón de agua porque aparentemente perdía por la misma,lo que noté es que una vez que calienta el motor el agua en el bidón levanta presión y eso hace que se pierda por la tapa. Me pueden indic
  7. Hola gente, quiero consultar por un problemita con el cierre centralizado de mi Megane hace unos días que no me funciona con la llave, si cierra desde el interior accionando la traba del panel, cambié la pila de la llave pensando que podía ser eso pero el problema sigue, me pueden indicar donde estaría el problema y como lo soluciono. Muchas Gracias Marcelo
  8. Hola gente, quiero consultar por un problemita con el cierre centralizado de mi Megane hace unos días que no me funciona con la llave, si cierra desde el interior accionando la traba del panel, cambié la pila de la llave pensando que podía ser eso pero el problema sigue, me pueden indicar donde estaría el problema y como lo soluciono. Muchas Gracias Marcelo
  9. Hola soy Marcelo, hace bastante que estoy registrado y creo que nunca me presenté, disculpas, soy de Santa Fe y tengo un megane 2000.
  10. Hola soy Marcelo, hace bastante que estoy registrado y creo que nunca me presenté, disculpas, soy de Santa Fe y tengo un megane 2000.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.