Saltar al contenido

PelcomP

Usuarios Activos
  • Cantidad de mensajes

    209
  • Ingreso

  • Última visita

  • Días Ganados

    2

PelcomP ganó por última vez el día 22 Septiembre 2017

¡PelcomP tuvo el contenido con más me gusta!

Reputación Comunitaria

114 Excelente

Sobre PelcomP

  • Rango
    Mecanico
  • Cumpleaños 18/01/1954

Información Personal

  • Ubicación
    Rosario
  • Intereses
    casino
  • Ocupación
    Gastronomico
  • Nombre Real
    Pedro Santiago Osvaldo Sanchez

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT PLUS
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2007
  1. El acelerador lo cambiamos y tira falla de comunicación entre pedal del acelerador y cuerpo de aceleración, eso podría ser por estar el tps jodido?, gracias por tu ayuda
  2. Tengo un problema de cableado del cuerpo mariposa, me tira primero revisar inyección y después anomalía electrónica, estoy pensando en cambiar el cuerpo mariposa y poner uno con cable, sería posible esto?. Me refiero a la parte electrónica, si habría que reprogramar la ecu o algo así, ya estamos podridos con ese problema, un electricista revisó la instalación y hay varias partes con cables pelados, parece que cuando le cambiamos el motor el meca hizo palanca sobre los cables y los peló. Bueno, espero que alguien tenga alguna pista que me oriente, ya que no consigo el mazo de cable por ningún lado, ya lo había escaneado el electricista y le tiró el fallo de falla de comunicación entre el acelerador y el cuerpo mariposa, por eso peló la instalación, resulta que en ese momento no teníamos gana$$$ de arreglarlo y quedó así. El auto se usa para trabajar y si se lo llevo a arreglar me demora más de una semana, pero cambia el cablerío completo.
  3. Hola gente, después de mucho tiempo de no participar me sumo con una consulta, mi Mega 2 con motor K4m está con problemas graves, ya se me pasa aceite a un cilindro, la bujía con aceite y falla, y ante el gasto a hacer me entró la duda de cambiarlo por otro usado, me tentó un 2.0 16 válvulas Nissan de un Fluence, sé que hay que cambiar caja, pero mi duda es, estoy casi seguro, si hay que cambiar también semiejes y ecu, el motor es de un 2013. Sería demasiado el gasto o cambio directamente por otro k4m?, saludos a todos y felices fiestas.
  4. Hola gente, después de mucho tiempo de no participar me sumo con una consulta, mi Mega 2 con motor K4m está con problemas graves, ya se me pasa aceite a un cilindro, la bujía con aceite y falla, y ante el gasto a hacer me entró la duda de cambiarlo por otro usado, me tentó un 2.0 16 válvulas Nissan de un Fluence, sé que hay que cambiar caja, pero mi duda es, estoy casi seguro, si hay que cambiar también semiejes y ecu, el motor es de un 2013. Sería demasiado el gasto o cambio directamente por otro k4m?, saludos a todos y felices fiestas.
  5. Necesito la óptica delantera izquierda para mi mega 2 modelo ´07 Saludos y desde ya gracias.
  6. Necesito la óptica delantera izquierda para mi mega 2 modelo ´07 Saludos y desde ya gracias.
  7. Hola, necesito cambiar el paragolpe delantero de mi mega 2 y estoy considerando ponerle el del español, el fase 2 que trae el culón, se puede poner sin cambiar las ópticas o lleva otras distintas? Saludos a todos después de un tiempo sin entrar
  8. Hola, necesito cambiar el paragolpe delantero de mi mega 2 y estoy considerando ponerle el del español, el fase 2 que trae el culón, se puede poner sin cambiar las ópticas o lleva otras distintas? Saludos a todos después de un tiempo sin entrar
  9. Hola, busqué en el foro y no encontré nada reciente, se me pinchó la manguera de nafta que va a la rampa de inyectores y no sé el número de pieza, tiene dos rulos antes de conectarse a la rampa, busqué en la red y no encuentro esa forma, las que hay son directas, sin los rulos. Podría reemplazar la que tiene con una que no los tiene?, el número de pieza que encontré son8200139173, 8200493228, 8200199858, pero ninguno de estos tiene el rulo, desde ya gracias por la ayuda.
  10. Hola, busqué en el foro y no encontré nada reciente, se me pinchó la manguera de nafta que va a la rampa de inyectores y no sé el número de pieza, tiene dos rulos antes de conectarse a la rampa, busqué en la red y no encuentro esa forma, las que hay son directas, sin los rulos. Podría reemplazar la que tiene con una que no los tiene?, el número de pieza que encontré son8200139173, 8200493228, 8200199858, pero ninguno de estos tiene el rulo, desde ya gracias por la ayuda.
  11. Les dejo un enlace relacionado al motor 1.5 Dci, del cual muchísimos opinan que es un motor malo: Con Renault? - A Todo Motor Espero que les sirva como referencia, con esta nota se demuestra que no es malo, los malos son los que los manejan, le ponen el gasoil, el aceite y los filtros que no van, llegan y apagan el motor sin dar tiempo a que el turbo baje revoluciones y demás. Fuente calificada y creíble. Saludos
  12. Les dejo un enlace relacionado al motor 1.5 Dci, del cual muchísimos opinan que es un motor malo: Con Renault? - A Todo Motor Espero que les sirva como referencia, con esta nota se demuestra que no es malo, los malos son los que los manejan, le ponen el gasoil, el aceite y los filtros que no van, llegan y apagan el motor sin dar tiempo a que el turbo baje revoluciones y demás. Fuente calificada y creíble. Saludos
  13. Bueno, por fin una buena noticia: resulta que en mi Megane 2 Confort Plus modelo ´07 el electro prendía y apagaba con el auto parado, inclusive toda la noche, no andaba la primera velocidad del electro y tenía como quedadas de potencia tanto en nafta como en gas. Por eso se cambiaron bujías y filtro de aire, a las pocas horas de nuevo la falla de motor, se cambiaron las bobinas y lo mismo, cansado de buscar el origen de la falla y teniendo turno con el electricista por el tema del electro lo llevé y encontró que en la computadora que está entre la batería y el guardabarro la placa se veía oscura en partes y me dijeron que había que cambiarla, $10.000. El electricista me hizo dejar el auto para ver qué se podía hacer, resumiendo: se habían quemado dos de los relays que tiene la placa, el genio del electricista le soldó unos equivalentes con otro tamaño y forma mediante cables a la placa quedando dentro de la tapa de la compu, a pesar de eso no mandaba la señal para que el electro funcionara en la primera velocidad, por lo cual le instaló un bulbo en una manguera para que lo hiciera, esto lo hizo en un lugar donde no se ve. Resultado: anda todo, cuando prendemos el aire enciende el electro al máximo, mejoró el andar del motor y, oh sorpresa!, desapareció la falla de falta de potencia. De esto hace ya una semana en la que se le hicieron como 350 kilómetros y todo perfecto. El electricista, Tato, es un genio y tuvo el auto durante 3 días investigando la falla y solucionándola, cambió el electro (ya hacía ruido y aprovechando la volada voló), todo por el módico precio de $2.500, casi nada si consideramos que la compu sale 10 lucas. Está en Rosario y si alguien necesita sus servicios les paso los datos.
  14. Bueno, por fin una buena noticia: resulta que en mi Megane 2 Confort Plus modelo ´07 el electro prendía y apagaba con el auto parado, inclusive toda la noche, no andaba la primera velocidad del electro y tenía como quedadas de potencia tanto en nafta como en gas. Por eso se cambiaron bujías y filtro de aire, a las pocas horas de nuevo la falla de motor, se cambiaron las bobinas y lo mismo, cansado de buscar el origen de la falla y teniendo turno con el electricista por el tema del electro lo llevé y encontró que en la computadora que está entre la batería y el guardabarro la placa se veía oscura en partes y me dijeron que había que cambiarla, $10.000. El electricista me hizo dejar el auto para ver qué se podía hacer, resumiendo: se habían quemado dos de los relays que tiene la placa, el genio del electricista le soldó unos equivalentes con otro tamaño y forma mediante cables a la placa quedando dentro de la tapa de la compu, a pesar de eso no mandaba la señal para que el electro funcionara en la primera velocidad, por lo cual le instaló un bulbo en una manguera para que lo hiciera, esto lo hizo en un lugar donde no se ve. Resultado: anda todo, cuando prendemos el aire enciende el electro al máximo, mejoró el andar del motor y, oh sorpresa!, desapareció la falla de falta de potencia. De esto hace ya una semana en la que se le hicieron como 350 kilómetros y todo perfecto. El electricista, Tato, es un genio y tuvo el auto durante 3 días investigando la falla y solucionándola, cambió el electro (ya hacía ruido y aprovechando la volada voló), todo por el módico precio de $2.500, casi nada si consideramos que la compu sale 10 lucas. Está en Rosario y si alguien necesita sus servicios les paso los datos.
  15. Comenzamos a tener problemas de temperatura en el Mega 2 ´07 con motor k4m y ahi empezamos con la aventura: Bulbo nuevo, termostato nuevo, manguera reventada, rompió radiador mientras tanto el electro funciona y corta estando el auto parado y toda la noche, desconectamos la batería cuando lo guardamos para evitar que se descargue. Después del meca de confianza fuimos a un electricista y no encuentra nada, lo escaneamos y nada, por favor ayuda!!!, nos está volviendo locos!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.