Saltar al contenido

puchi1584734481

Inactivos
  • Cantidad de mensajes

    54
  • Ingreso

Reputación Comunitaria

7 Neutra

Sobre puchi1584734481

  • Rango
    Piloto
  • Cumpleaños 17/01/1985

Información Personal

  • Ubicación
    los toldos
  • Intereses
    mi megane
  • Ocupación
    empleado rural
  • Nombre Real
    esteban manquillan

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RT
  • Motor
    2.0 8v
  • Tipo
    TRICUERPO
  • Año
    1999
  1. Re: Valvula trabada megane f3r gnc Gracias Charly7dln se disfruta todos los dias es un MEGANE!!! Un placer manejarlo!!!
  2. Re: Valvula trabada megane f3r gnc ya esta funcionando el Mega. Ahora me queda cambiar la bomba de nafta porque se queda sin presion. Tambien le pusimos inyectores nuevos (4) filtro y le hicimos una limpieza a fondo a las partes viejas ( rampa de inyectores, cuerpo de mariposa, mult. de admision) cuando cambie la bomba me queda joya!!! saludos
  3. Re: Valvula trabada megane f3r gnc Ya llego la tapa con valvulas nuevas, le vamos a poner todo nuevo y espero que quede joya... cuando lo saque comento como quedo.... Tambien le vamos a hacer la distribucion
  4. Re: Filtro de nafta f3r rxe Es tal como dice coneltiempo..... Si no tenes fosa levanta la rueda trasera lado acompañante y se cambia muy facil
  5. Hola amigos del foro... despues de un par de semanas de un andar no muy bueno finalmente murio el mega. Anduve toda la mañana y en un arranque (luego de un rato que se enfrio un poco) empezo a golpear y ahi quedo. No lo jodi mas. Fui a un taller y se lo lleve. Hoy ya sacaron la tapa(esta muy buena) y tiene una valvula agarrada, asi que ira a un tapista a que la acomoden. Los problemas que tenia era que se trababa el acelerador y se ensuciaba el caudalimetro, lo limpiaba y andaba un par de dias se volvia a ensuciar y mucho. Tampoco andaba a nafta .. Alguna sugerencia??? algo que deberia aprovechar para hacerle ya que esta desarmado?? Por ahora estoy pensando en distribucion y juego de juntas pero no se si se me escapa algo.... Algun forista que le halla pasado??? El mega es 2.0 8v. (f3r) con gnc y muchos kms... por lo menos 265000 y hace 35000 que lo compre y le habrian hecho dist. y tapa. Gracias por lo que puedan aportar......
  6. Hola amigos del foro... despues de un par de semanas de un andar no muy bueno finalmente murio el mega. Anduve toda la mañana y en un arranque (luego de un rato que se enfrio un poco) empezo a golpear y ahi quedo. No lo jodi mas. Fui a un taller y se lo lleve. Hoy ya sacaron la tapa(esta muy buena) y tiene una valvula agarrada, asi que ira a un tapista a que la acomoden. Los problemas que tenia era que se trababa el acelerador y se ensuciaba el caudalimetro, lo limpiaba y andaba un par de dias se volvia a ensuciar y mucho. Tampoco andaba a nafta .. Alguna sugerencia??? algo que deberia aprovechar para hacerle ya que esta desarmado?? Por ahora estoy pensando en distribucion y juego de juntas pero no se si se me escapa algo.... Algun forista que le halla pasado??? El mega es 2.0 8v. (f3r) con gnc y muchos kms... por lo menos 265000 y hace 35000 que lo compre y le habrian hecho dist. y tapa. Gracias por lo que puedan aportar......
  7. Re: Falla Megane 1998 Hola jorge a mi mega le pasaba lo mismo y lo solucione linpiando con un trapito el "avioncito" (sensor punto muerto) hay tuto en el foro y es muy facil si te das maña..... Suerte con el mega.........
  8. Re: bomba de nafta no funciona ....alguien me tire un centro!! A gas anda perfecto, es a nafta que anda cuando quiere.......pero todas las veces que deja de andar es porque no le llega corriente a la bomba
  9. Re: bomba de nafta no funciona ....alguien me tire un centro!! hola Mariano el auto arranco la primera vez en tres a nafta y se normalizo despues de andar un rato. Ahora anda de 10!! y a gas siempre anduvo bien ,el problema es a nafta. Puede ser que tenga que ver, o no, algo del equipo de gas con esta falla pero no lo podemos decifrar.....Ahora tengo que esperar que deje de funcionar a nafta para seguir buscando Y si Cacho le anulo el inmolizador (supongo) cuando le cambiaron el kit de llaves. Ya lo compre asi con esta reforma hecha, Arranca con una llave comun y la misma abre la puerta. No tiene alarma original, yo le puse una PST que me traba y dest. a distancia porque sino tenia que cerrar con el boton de adentro y mi puerta con la llave...
  10. Re: bomba de nafta no funciona ....alguien me tire un centro!! ahora vere mientras ande no toco nada y cuando vuelva la falla seguire con este dolor de cabeza... No puedo dar por solucionado este problema... Gracias por la info Walter...
  11. Re: bomba de nafta no funciona ....alguien me tire un centro!! Walter.: Hoy estuve mirando y haciendo unas pruebas: Probe continuidad del terminal 48 ECU hasta el relay de la bomba y esta ok, saque la ficha de la bomba y probe continuidad del cable grueso blanco hasta el zocalo del relay term. 87 y esta ok. Despues probe la masa (esto no se si esta bien lo que hice) puse el multimetro del cable negro grueso que llega a la bomba y el otro extremo a tierra y marco continuidad tambien. Por ultimo ambos pines de la bomba y lo mismo.... Yo no se que puede ser.... despues del manoseo la bomba salio andando, la probe como diez veces, saque y puse el contacto y anda. Le di marcha arranca pero falla a nafta como si estuviese en tres cilindros.... Ahora que el auto anda a nafta es como que todo lo que hice fue al pedo porque si la falla fuese un falso contacto deberia probar los cables de nuevo. Se entiende?? mi intencion era descartar posibles fallas que debia probar solo mientras no andaba... que bronca!!! Otras dudas: Puede ser que el cable que tengo cortado sea del inmovilizador?? es el terninal 35 de la ECU. Aclaro que no prende la luz del tablero y no tengo la alarma original ni la llave... El cable de masa de la ECU es el que esta situado sobre las bobinas? que es lo que tiene justo en el terminal, es una resistencia?
  12. Re: bomba de nafta no funciona ....alguien me tire un centro!! Es buena Walter ni bien pueda me voy a fijar.....gracias por el dato...
  13. Re: bomba de nafta no funciona ....alguien me tire un centro!! Cristian no entendiste mi problema (creo) en este momento no anda, por eso replantee el problema... Mariano: esta tarde voy a probar la bomba como vos decis solo para descartar alguna posible falla (que se halla quemado esta vez) pero la falla esta en el cableado o algun falso contacto. tambien podria ser la ECU o el conmutador gnc por que no le llega corriente a la bomba...para ser mas claro, el auto andaba bien y muy cada tanto hacia esto, despues dejo de andar y fue cuando probe todo lo mencionado antes. De la nada salio andando y quedo asi un par de meses andando perfecto hasta ahora que volvio la falla y devuelta esta igual (sin corriente la bomba) ahí te hicieron una instalación medio chota los del GNC y algo esta jodiendo. creo que si..... Deci que estas lejos, sino te doy una mano. Gracias... para eso esta el foro, no importa la distancia se puede ayudar a alguien por este medio...
  14. Re: bomba de nafta no funciona ....alguien me tire un centro!! Volvio el problema..... de golpe y porrazo no anda mas. Me fallo a nafta en ruta un par de veces y dejo de andar. Sigo probando posibles fallas pero no doy en el clavo..... Alguna sugerencia??? El auto quedo igual que antes, anda perfecto a gas ,pero a nafta no le llega voltaje a la bomba. Podra ser el conmutador de gnc??? Aclara que mi equipo tiene conmutador "F1" en la posicion del medio deberia arrancar a nafta y pasarce a 2000 RPM. Cuando lo obligo a arrancar en esa posicion gira varias veces y enciende pero a gas, para que se entienda lo hace solo, si acelerar.... Otra cosa que vi rara , en el conector de la UCH tengo un cable desprolijamente cortado, es verde de los mas finos. pero no pude encontrar a que pertenece. Sera que lo cortan por el equipo de gnc???
  15. Re: Medidor combustible Ivan a mi me paso en la chevrolet d20 lo que te pasa a vos... despues de renegar duro di con la falla, era la masa (a chasis) del medidor de gasoil, que estaba conectada pero de alguna manera no funcionaba.Se que nada tiene que ver un vehiculo a otro, te lo comento por la similitud de la falla.... espero que lo puedas solucionar.... P.D.: A mi el megane tambien me miente el marcador de nafta, pero indica de menos. Tal asi que cuando limpie el tanque espere a que marque reserva y sorpresa cuando lo abri le saque 20 lts....yo tambien me acostumbre a la mentira jajaja ...no me importa demasiado yo ando a gas, solo prendo a nafta.... Muy buen link. Walter sos un capo.... ahora voy a probarlo en mi nave.....
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.