Saltar al contenido

dabaldino

Inactivos
  • Cantidad de mensajes

    18
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre dabaldino

  • Rango
    Tester
  1. Re: Lenta salida Lo pude solucionar, era un problema en la computadora,.
  2. Re: Lenta salida Lo pude solucionar, era un problema en la computadora,.
  3. Hola muchachos. Mi nombre es Daniel y tengo un Megane RT 5p modelo 98, con 120000Km. Siempre que tuve algun problema, y antes de preguntar, mire si a alguien le habia sucedido algo similar y en la mayoria de las veces encontre la respuesta y sino algun compañero muy gentil me pudo ayudar . Muchas gracias a todos. Cuendo tenga fotos la subo.
  4. Hola muchachos. Mi nombre es Daniel y tengo un Megane RT 5p modelo 98, con 120000Km. Siempre que tuve algun problema, y antes de preguntar, mire si a alguien le habia sucedido algo similar y en la mayoria de las veces encontre la respuesta y sino algun compañero muy gentil me pudo ayudar . Muchas gracias a todos. Cuendo tenga fotos la subo.
  5. Hola muchachos. Mi nombre es Daniel y tengo un Megane RT 5p modelo 98, con 120000Km. Siempre que tuve algun problema, y antes de preguntar, mire si a alguien le habia sucedido algo similar y en la mayoria de las veces encontre la respuesta y sino algun compañero muy gentil me pudo ayudar . Muchas gracias a todos. Cuendo tenga fotos la subo.
  6. Hola muchachos, tengo un RT 1.6 8V, el motor es K7M año 98, hace poco empezó a tener un problema en los cambios bajos tanto en primera como en segunda, es cuando estoy a poca velocidad y quiero acelerar, como si le faltara la bomba de pique a los autos con carburador, acelero no responde y de repente se acelera. En velocidad no se nota ese defecto, por ejemplo cuando paso de cuarta a quinta. Se agradece!!!
  7. Hola muchachos, tengo un RT 1.6 8V, el motor es K7M año 98, hace poco empezó a tener un problema en los cambios bajos tanto en primera como en segunda, es cuando estoy a poca velocidad y quiero acelerar, como si le faltara la bomba de pique a los autos con carburador, acelero no responde y de repente se acelera. En velocidad no se nota ese defecto, por ejemplo cuando paso de cuarta a quinta. Se agradece!!!
  8. Hola muchachos, tengo un RT 1.6 8V, el motor es K7M año 98, hace poco empezó a tener un problema en los cambios bajos tanto en primera como en segunda, es cuando estoy a poca velocidad y quiero acelerar, como si le faltara la bomba de pique a los autos con carburador, acelero no responde y de repente se acelera. En velocidad no se nota ese defecto, por ejemplo cuando paso de cuarta a quinta. Se agradece!!!
  9. Re: CAMBIAR OPTICA gracias, por la ayuda, es verdad habría que sacar el paragolpe, pero lo que hice fue cortar un poco los dos anclajes del foco y lo pude colocar sin sacar el paragope.
  10. Re: CAMBIAR OPTICA gracias, por la ayuda, es verdad habría que sacar el paragolpe, pero lo que hice fue cortar un poco los dos anclajes del foco y lo pude colocar sin sacar el paragope.
  11. Hola a todos. Mi nombre es Daniel . Me podrian dar una mano, indicandome como cambiar una optica delantera izquierda, tengo un Megane bicuerpo año 98, muchas gracias.
  12. Hola a todos. Mi nombre es Daniel . Me podrian dar una mano, indicandome como cambiar una optica delantera izquierda, tengo un Megane bicuerpo año 98, muchas gracias.
  13. Hola a todos. Mi nombre es Daniel . Me podrian dar una mano, indicandome como cambiar una optica delantera izquierda, tengo un Megane bicuerpo año 98, muchas gracias.
  14. Re: reloj Muchas gracias Miguel, tenía la lampara del reloj quemada.
  15. Re: reloj Muchas gracias Miguel, tenía la lampara del reloj quemada.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.