Saltar al contenido

mirasol

Usuarios Activos
  • Cantidad de mensajes

    118
  • Ingreso

  • Última visita

Reputación Comunitaria

37 Excelente

Sobre mirasol

  • Rango
    Mecanico
  • Cumpleaños 23/09/1962

Información Personal

  • Ubicación
    caba
  • Intereses
    futsal
  • Ocupación
    Gerente de Post Venta
  • Nombre Real
    fernando

Auto

  • Vehiculo
    FLUENCE
  • Versión
    PRIVILEGE
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2011
  1. Muchas gracias Coyote , supongo que estas en lo cierto porque creo de serie , al menos los 2.0 , todos traen ABS y los seis airbags , segun creo recordar Solo que levanto el capot y no veo la tipica cajita de ABS de donde salen los cañitos slds
  2. Amigos , volví al Fluence y a su maravilloso andar . Tuve entre el 2013 y el 2016 un Privilege 2011 tambien , que a diferencia de este que tengo ahora , traia control de traccion y estabilidad . Lo que no le encuentro a este Dynamic levantando el capot , es el tipico mecanismo de ABS , cuando lo pongo en contacto , me sale en el tablero el simbolo de abs , la pregunta es : trae ABS ? perdon la ignorancia . Aclaro que estuve un rato largo buscando en el foro , gracias
  3. Sí Miguel , por favor , contanos como te fue . Veo que tarde o tempramo estos climatizadores terminan dando problemas . Tuve un Privilege 2011 que lo terminé vendiendo con problemas de climatizador . Enfriaba un rato y despues solo tiraba aire ambiente . Nunca me supieron dar con la tecla . Y el problema no era falta de gas . Simplemente dejaba de andar . Y justamente estoy por volver al Fluence , pero el a/a me dá miedo
  4. Amigos , el defecto es el que describo en el título . Aunque ponga el climatizador al máximo ( Lo ) , tira frio 10/15 minutos y desp es como que se desacopla y no enfría mas obviamente . Lo apago cinco minutos , lo vuelvo a encender y vuelve a enfriar , y asi ando con estos calores . Digo , si no tuviera gas supongo que directamente no acoplaria al encender y no enfriaria nunca , no ?? Alguien tiene idea de que puede ser ??
  5. Amigos , el defecto es el que describo en el título . Aunque ponga el climatizador al máximo ( Lo ) , tira frio 10/15 minutos y desp es como que se desacopla y no enfría mas obviamente . Lo apago cinco minutos , lo vuelvo a encender y vuelve a enfriar , y asi ando con estos calores . Digo , si no tuviera gas supongo que directamente no acoplaria al encender y no enfriaria nunca , no ?? Alguien tiene idea de que puede ser ??
  6. Amigos , andando en ruta cuando agarro irregularidades noto como que las luces parpadean , estaré loco ?? A alguien le pasó ?? como si fuese un falso contacto , o las lámparas sueltas dentro de la óptica ( cosa que no creo )
  7. Amigos , andando en ruta cuando agarro irregularidades noto como que las luces parpadean , estaré loco ?? A alguien le pasó ?? como si fuese un falso contacto , o las lámparas sueltas dentro de la óptica ( cosa que no creo )
  8. Re: Service 60 mil Renault minuto CAOS de PRECIOS Av. Córdoba y la vía de J. B. Justo , y te dan la botella de litro con el medio que sobra . Suerte
  9. Re: Service 60 mil Renault minuto CAOS de PRECIOS 1500 pesos un tensor !? , bastante salado no ??
  10. Re: Aumento de los service en garantia del Fluence Hay que exigir , yo conseguí el 90% de descuento en el service de los 70 K . Corresponde simplemente mostrando el manual sellado con todos los services anteriores . Sino se hacen los boludos .
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.