Saltar al contenido

crispas1

Usuarios Activos
  • Cantidad de mensajes

    287
  • Ingreso

  • Última visita

  • Días Ganados

    2

crispas1 ganó por última vez el día 17 Febrero 2016

¡crispas1 tuvo el contenido con más me gusta!

Reputación Comunitaria

120 Excelente

Sobre crispas1

  • Rango
    Mecanico

Información Personal

  • Ubicación
    Merlo
  • Ocupación
    Analista de Sistemas
  • Nombre Real
    Cristian

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    DYNAMIQUE
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2006

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Buenos días gente!!! Consulta no me prende ambas luces de posición delanteras, las traseras y patente perfectas, altas y bajas perfectas, rompenieblas perfectos! Que podrá ser? Pq si fuera fusible estarían apagadas las de posición de atrás y patente también no? Saludos y gracias! Enviado desde mi SM-G950F mediante Tapatalk
  2. Buenos días gente!!! Consulta no me prende ambas luces de posición delanteras, las traseras y patente perfectas, altas y bajas perfectas, rompenieblas perfectos! Que podrá ser? Pq si fuera fusible estarían apagadas las de posición de atrás y patente también no? Saludos y gracias! Enviado desde mi SM-G950F mediante Tapatalk
  3. Buenas gente!! Después de mucho tiempo fuera de línea! Quiero hacerles una consulta, conseguí un par de ópticas con lupa en Muy buen estado y a muy buen precio, hoy llegaron pero no se si van a entrar... En la parte más cercana a la parrilla es 4 cm mas alta. Ustedes dicen que entra??? Saludos! Enviado desde mi SM-G950F mediante Tapatalk
  4. Buenas gente!! Después de mucho tiempo fuera de línea! Quiero hacerles una consulta, conseguí un par de ópticas con lupa en Muy buen estado y a muy buen precio, hoy llegaron pero no se si van a entrar... En la parte más cercana a la parrilla es 4 cm mas alta. Ustedes dicen que entra??? Saludos! Enviado desde mi SM-G950F mediante Tapatalk
  5. Buenas gente! Tanto tiempo!!! Recién me avisa mi esposa que se le quedo el pedal del Embrague a fondo y no entran los cambios. Tiene liquido de freno en su nivel correcto y los cambios con el auto apagado entran bien. Que Será? crapodina? Embrague completo? Saludos! Enviado desde mi SM-G935F mediante Tapatalk
  6. Buenas gente! Tanto tiempo!!! Recién me avisa mi esposa que se le quedo el pedal del Embrague a fondo y no entran los cambios. Tiene liquido de freno en su nivel correcto y los cambios con el auto apagado entran bien. Que Será? crapodina? Embrague completo? Saludos! Enviado desde mi SM-G935F mediante Tapatalk
  7. Estimados! aca de nuevo, con otro drama! me va a volver loco el turco este!!! Hace un par de semanas note que empezó a bajar el liquido refrigerante, cosa que nunca perdió ni 1cm. Habia bajado 3 dedos masomenos, así que aunque me pareció raro, dije bue... los primeros fríos, quizás bajo un poco, el diesel consume un poquito, placebos de ese tipo que con el turco no sirven de mucho... Un par de dias mas tarde, cuando lo voy a prender a la mañana veo que de nuevo había bajado el nivel (casi 3 dedos de nuevo), pero a su vez luego de andar un rato recuperaba un poco de liquido (2 dedos masome
  8. Estimados! aca de nuevo, con otro drama! me va a volver loco el turco este!!! Hace un par de semanas note que empezó a bajar el liquido refrigerante, cosa que nunca perdió ni 1cm. Habia bajado 3 dedos masomenos, así que aunque me pareció raro, dije bue... los primeros fríos, quizás bajo un poco, el diesel consume un poquito, placebos de ese tipo que con el turco no sirven de mucho... Un par de dias mas tarde, cuando lo voy a prender a la mañana veo que de nuevo había bajado el nivel (casi 3 dedos de nuevo), pero a su vez luego de andar un rato recuperaba un poco de liquido (2 dedos masome
  9. Estimados, les hago una consulta, estoy de vacaciones en san pedro de jujuy, acabo de llegar y cuando estaba entrando a la provincia el auto empezó a tirar humo blanco. Paramos a ver que era y no vimos nada, seguimos a bajas vueltas, el auto anda bien... Entramos a la ciudad y lo vio un mecánico del lugar, me dijo que podía ser el turbo y que ahí no hay nadie especializado, que hago??? Saludos y un abrazo! Enviado desde mi SM-J700M mediante Tapatalk
  10. Estimados, les hago una consulta, estoy de vacaciones en san pedro de jujuy, acabo de llegar y cuando estaba entrando a la provincia el auto empezó a tirar humo blanco. Paramos a ver que era y no vimos nada, seguimos a bajas vueltas, el auto anda bien... Entramos a la ciudad y lo vio un mecánico del lugar, me dijo que podía ser el turbo y que ahí no hay nadie especializado, que hago??? Saludos y un abrazo! Enviado desde mi SM-J700M mediante Tapatalk
  11. Estimados, para el que no haya leído estas últimas semanas lleve al Turco para que lo revisen y el resultado dio cambiar medio tren delantero, luego de idas y venidas con el mecánico, me lo entrego, ahora, les hago una consulta; esta rótula esta bien puesta? La de la anterior parrilla no tiene tanto espacio abajo: Es seguro o lo vuelvo a llevar? No siento ruido a nada, solo que lo vi y me dio desconfianza... Saludos! Enviado desde mi SM-J700M mediante Tapatalk
  12. Estimados, para el que no haya leído estas últimas semanas lleve al Turco para que lo revisen y el resultado dio cambiar medio tren delantero, luego de idas y venidas con el mecánico, me lo entrego, ahora, les hago una consulta; esta rótula esta bien puesta? La de la anterior parrilla no tiene tanto espacio abajo: Es seguro o lo vuelvo a llevar? No siento ruido a nada, solo que lo vi y me dio desconfianza... Saludos! Enviado desde mi SM-J700M mediante Tapatalk
  13. Estimados!! Buenos días! Les escribo para contarles lo que me pasó estas últimas semanas con el Turco! Todo comenzó cuando lo tuve llevar al mecánico por que me hacia ruido al girar (crapodina de amortiguador) en el lado del acompañante. Cansado de que me garquen los mecánicos de Merlo, me recomendaron uno en Ituzaingó (por ahora no voy a dar el nombre...) ya había llevado una vez al Turco por un tema de inyectores y había quedado de 10, cobro salado, pero quedo de 10. Se lo llevo por la crapodina y a los 3 días que lo tiene, lo llamo y me dice que cambio cazoletas (que eran nuevas de
  14. Estimados!! Buenos días! Les escribo para contarles lo que me pasó estas últimas semanas con el Turco! Todo comenzó cuando lo tuve llevar al mecánico por que me hacia ruido al girar (crapodina de amortiguador) en el lado del acompañante. Cansado de que me garquen los mecánicos de Merlo, me recomendaron uno en Ituzaingó (por ahora no voy a dar el nombre...) ya había llevado una vez al Turco por un tema de inyectores y había quedado de 10, cobro salado, pero quedo de 10. Se lo llevo por la crapodina y a los 3 días que lo tiene, lo llamo y me dice que cambio cazoletas (que eran nuevas de
  15. Buenas gente!!!! Consulta rápida, cuando el coche arranca, siempre (en frío o caliente) se escucha un chillidito en la correa polyV y después no se escucha Más, el tensor, la correa y la polea del cigueñal son nuevos y originales. Que podrá ser? Gracias y Saludos!! Enviado desde mi SM-J700M mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.