Saltar al contenido

toto007

Usuarios Activos
  • Cantidad de mensajes

    109
  • Ingreso

  • Última visita

  • Días Ganados

    3

toto007 ganó por última vez el día 4 Mayo 2015

¡toto007 tuvo el contenido con más me gusta!

Reputación Comunitaria

206 Excelente

Sobre toto007

  • Rango
    Mecanico
  • Cumpleaños 17/04/1966

Información Personal

  • Ubicación
    Cordoba
  • Intereses
    Los autos
  • Ocupación
    Empleado
  • Nombre Real
    Santiago

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RXE
  • Motor
    2.0 8v
  • Tipo
    BICUERPO
  • Año
    2000

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Para mi el tema proporción no sería el problema, yo la ajuste y ahora baja un poquito cuando esta muy caliente, indudablemente tengo que cambiar las manguera de la calefacción
  2. Si tal cual ese caño doble me lo cambiaron hace como 6 meses y ahi está el problema creo, dejaron corta una de las mangueras que va a la calefa y como el motor se mueve lo va sacando y empieza a perder Gracias !!!
  3. Estimados buenas noches Tengo un problema y estoy en la lona con el auto Resulta que ya hace un mes que el auto me pierde agua, la primera ves safé por que otro conductor me avisó, paré inmediatamente y tenía vapor y caía muuuuucha agua digamos maso en el medio del auto como a la altura del soporte de la caja. Como ya estoy muy decepcionado de los mecánicos (gracias enormes a Walter 58 por que me ayudó a la distancia a hacer algunas cosas yo y no quiero molestarlo de nuevo), me agarro la cuarentena y lo dejé tirado como 15 días ya que e mecánico que lo estoy llevando es a 25 km de casa. Como por otros problemas me gasté todas las grúas empecé a buscar por el barrio y fuí al único que estaba abierto, después de 5 días me dijo que yo desvariaba y no perdía el auto, salí hice 10 cuadras volvió a perder otros 5 días me dijo que ajusto una brida y ya, Me duró un viaje de 10 km, volví 5 días mas y me dijo que hay que cambiar la bomba que tiene 3 mese casi sin andar el auto. Me fui a al mecánico mio y me mostró una manguera de la calefa que sale atrás del portatermostato mal cortada y "pisada" por la brida, Le cortó otro pedazo ajusto y salí a probar 8 km y no perdió y levantó presión, que no levantaba desde que se rompió, Me voy y me duró 20 km y empezó a perder de nuevo. Todo este testamento para preguntar ¿puede ser que esa manguera de la calefa quede corta y el movimiento del motor la saque? ¿si el motor no calienta mucho no pierda, sino cuando levanta presión? ¿saben si se puede suplementar con algún cañito y un pedazo de manguera? Disculpen tanto biri biri y muchísimas gracias por las respuesta que me puedan ayuda
  4. Hola a los moderadores no puedo ver las fotos de ningun posteo y me tira un mensaje como que estoy en cuarentena que puede ser? Gracias
  5. Hola a los moderadores no puedo ver las fotos de ningun posteo y me tira un mensaje como que estoy en cuarentena que puede ser? Gracias
  6. Holas muchachos alguno tiene una de estas para vender aunque no este tan byena o un poco rota? Es la grilla que va entre el capot y el vidrio arriba de la bateria del modelo 2000 Pieza Renault 7700834098 Gracias [ATTACH=CONFIG]7808[/ATTACH]
  7. Holas muchachos alguno tiene una de estas para vender aunque no este tan byena o un poco rota? Es la grilla que va entre el capot y el vidrio arriba de la bateria del modelo 2000 Pieza Renault 7700834098 Gracias [ATTACH=CONFIG]7808[/ATTACH]
  8. Hola muchachos Perdon si esta consulta ya esta contestada pero no se como buscarla ya Saben si el comando del volante que trae el Philips DC 932 es compatible con el Tuner List? Para carmbiarlo es sacar y poner? Gracias!!!!!
  9. Hola muchachos Perdon si esta consulta ya esta contestada pero no se como buscarla ya Saben si el comando del volante que trae el Philips DC 932 es compatible con el Tuner List? Para carmbiarlo es sacar y poner? Gracias!!!!!
  10. Muchachos por mas que busque en todos los post que encontré no encuentro mi problema: le quiero dar arranque y la luza del inmovilizador y la luz naranja de falla electrónica titilan rapidamente, el motor gira pero no arranca. No encontré la combinación de ambas luces no se si es solo el inmovilizador o tiene otra cosa. les cuanto que solo llegué al lugar donde iba lo estacione y a la tarde lo fui a poner en marcha y estaba así. Por favos si me pueden dar una mano se los voy a agradecer Gracias a todos son de fierro!!!!
  11. Muchachos por mas que busque en todos los post que encontré no encuentro mi problema: le quiero dar arranque y la luza del inmovilizador y la luz naranja de falla electrónica titilan rapidamente, el motor gira pero no arranca. No encontré la combinación de ambas luces no se si es solo el inmovilizador o tiene otra cosa. les cuanto que solo llegué al lugar donde iba lo estacione y a la tarde lo fui a poner en marcha y estaba así. Por favos si me pueden dar una mano se los voy a agradecer Gracias a todos son de fierro!!!!
  12. El vecino del frente con su F100 tiene problemas con la marchas atras se nota no???? Fue el sabado pero recien hoy lo estoy empezando a aceptar Paciencia..... el chapista $ 7000 veremos que dice el seguro
  13. El vecino del frente con su F100 tiene problemas con la marchas atras se nota no???? Fue el sabado pero recien hoy lo estoy empezando a aceptar Paciencia..... el chapista $ 7000 veremos que dice el seguro [ATTACH=CONFIG]4065[/ATTACH]
  14. Hola Meganeros espero que esten todos bien Una consulta que quizas esté ya hecha pero no la hayo: La polea de la Dirección Hidráulica del F3R es de plasticoooo????? si es así no lo puedo creer realmente. Hace dos años y medio que tengo el auto y la Poly V nunca me dejó en paz, y el otro día fuí a una casa que reparan direcciones hidráulicas y el tipo me dijo que mi problema el la polea de la bomba. Saben si se consigue? es facil cambiarla? Saludos afectuosos a todos
  15. Hola Meganeros espero que esten todos bien Una consulta que quizas esté ya hecha pero no la hayo: La polea de la Dirección Hidráulica del F3R es de plasticoooo????? si es así no lo puedo creer realmente. Hace dos años y medio que tengo el auto y la Poly V nunca me dejó en paz, y el otro día fuí a una casa que reparan direcciones hidráulicas y el tipo me dijo que mi problema el la polea de la bomba. Saben si se consigue? es facil cambiarla? Saludos afectuosos a todos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.