Saltar al contenido

corsahey

Usuario Registrado
  • Cantidad de mensajes

    10
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre corsahey

  • Rango
    Tester
  • Cumpleaños 02/03/1977

Información Personal

  • Ubicación
    temperley
  • Intereses
    varios
  • Ocupación
    empleado
  • Nombre Real
    sergio

Auto

  • Vehiculo
    SCENIC 1 FASE 1
  • Versión
    RT
  • Motor
    2.0 8v
  • Tipo
    MONOVOLUMEN
  • Año
    1999
  1. hola como va, consulta cual es el zócalo de la llave que decis, tengo el mismo modelo...podes subir una foto?
  2. Compro parasol de me gane scenic. Hay alguien quien lo venda. Gracias
  3. Compro parasol de me gane scenic. Hay alguien quien lo venda. Gracias
  4. Mi Scenic 99 se queda acelerado cuando manejo neutro llega a 1300 1400 RPM pero me paro en algún semáforo y las RPM bajan a 800 normales, ya le cambie el paso a paso, lo mande a escanear y todo bien. La verdad me esta volviendo loco. Necesitaria algun concejo. Desde ya muchisimas gracias!
  5. Mi Scenic 99 se queda acelerado cuando manejo neutro llega a 1300 1400 RPM pero me paro en algún semáforo y las RPM bajan a 800 normales, ya le cambie el paso a paso, lo mande a escanear y todo bien. La verdad me esta volviendo loco. Necesitaria algun concejo. Desde ya muchisimas gracias!
  6. Hola que tal tengo una cuestion, resulta que a mi scenic 1999, 2.0 le cambiaron los carbones del burro, el tema es que antes de que lo dejara al mecanico regulaba perfecto ahora resulta ser que cuando lo enciendo queda en 1500rpm vueltas y luego baja a 900rpm como siempre, tambien cuando voy andando y paro en un semaforo o lo saco de cambio queda regulando en 1300rpm y despues de varios segundos queda normal a 900 rpm, lo raro que antes nunca lo hacia, que podria ser? Desde ya muchisimas gracias
  7. Hola que tal tengo una cuestion, resulta que a mi scenic 1999, 2.0 le cambiaron los carbones del burro, el tema es que antes de que lo dejara al mecanico regulaba perfecto ahora resulta ser que cuando lo enciendo queda en 1500rpm vueltas y luego baja a 900rpm como siempre, tambien cuando voy andando y paro en un semaforo o lo saco de cambio queda regulando en 1300rpm y despues de varios segundos queda normal a 900 rpm, lo raro que antes nunca lo hacia, que podria ser? Desde ya muchisimas gracias
  8. Re: no me arranca el mega!! Hola mira seguro es el burro ami me paso lo mismo y era eso.
  9. Hola que tal soy sergio de temperley y acabo de comprarme un megan senic, la verdad que me resulta muy como, desde ya quiero comentarles que el sitio esta muy completo e interesante. Muchas gracias
  10. Hola que tal soy sergio de temperley y acabo de comprarme un megan senic, la verdad que me resulta muy como, desde ya quiero comentarles que el sitio esta muy completo e interesante. Muchas gracias
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.