Saltar al contenido

Martin.mdq

Inactivos
  • Cantidad de mensajes

    16
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre Martin.mdq

  • Rango
    Tester
  1. Re: No encuentran la falla del Aire acondicionado TEMA RESUELTO La semana pasada resolvi finalmente el tema de la falla en el aire acondicionado. Era el motor paso a paso!!!! Hace tiempo que me marcaba una luz en el tablero, de falla electronica. Algunos me decian que era de los inyectores, otro me decia que debia cambiar el motor paso a paso. Como no me complicaba para nada me deje estar y no lo cambié hasta que me acostumbré. Obviamente que pregunté si podia tener alguna incidencia en la falla del aire acondicionado, y todos me dijeron que no tenia nada que ver. Pues, cuando me decidi a reemplazar el Motor Paso a Paso, no solo se fue a luz indicadora de falla del tablero, sino que ademas comenzó a funcionar correctamente el aire!!!! Y yo que me pase todo el verano levantando el capot y conectandolo directo con el cablecito que me habian puesto provisorio!!!! Bueno, muchas gracias a todos por las ayudas. Espero que esta solucion, encontrada de casualidad, tambien le sirva a alguien mas del foro. un saludo Martin-mdq
  2. Re: No encuentran la falla del Aire acondicionado TEMA RESUELTO La semana pasada resolvi finalmente el tema de la falla en el aire acondicionado. Era el motor paso a paso!!!! Hace tiempo que me marcaba una luz en el tablero, de falla electronica. Algunos me decian que era de los inyectores, otro me decia que debia cambiar el motor paso a paso. Como no me complicaba para nada me deje estar y no lo cambié hasta que me acostumbré. Obviamente que pregunté si podia tener alguna incidencia en la falla del aire acondicionado, y todos me dijeron que no tenia nada que ver. Pues, cuando me decidi a reemplazar el Motor Paso a Paso, no solo se fue a luz indicadora de falla del tablero, sino que ademas comenzó a funcionar correctamente el aire!!!! Y yo que me pase todo el verano levantando el capot y conectandolo directo con el cablecito que me habian puesto provisorio!!!! Bueno, muchas gracias a todos por las ayudas. Espero que esta solucion, encontrada de casualidad, tambien le sirva a alguien mas del foro. un saludo Martin-mdq
  3. Re: No encuentran la falla del Aire acondicionado Maks y Greenpis, perdon por no contestra antes, habia ya perdido las esperanzas de arreglarlo. Me pasa exactamente lo que cuenta Maks, lo conecto directamente y luego, solo a veces, al desconectarlo sigue funcionando bien. VOy a revisar el presostato si es que lo encuentro y el cableado debajo del cenicero. Luego les cuento. Muchas gracias a todos Martin.-
  4. Re: No encuentran la falla del Aire acondicionado Maks y Greenpis, perdon por no contestra antes, habia ya perdido las esperanzas de arreglarlo. Me pasa exactamente lo que cuenta Maks, lo conecto directamente y luego, solo a veces, al desconectarlo sigue funcionando bien. VOy a revisar el presostato si es que lo encuentro y el cableado debajo del cenicero. Luego les cuento. Muchas gracias a todos Martin.-
  5. Re: No encuentran la falla del Aire acondicionado Aun no me decidi a conectar directo el compresor del aire acondicionado, tengo miedo de estropear algo. Uno de los tecnicos me dijo que debe ser algun presostato que hay entre los comandos y la caja de fusibles que hay al lado del motor, del lado del conductor, porque desde alli hasta el compresor anda todo bien. El tema es que no encuentran el presostato o lo que sea que este fallando. El tecnico me dice que para encontrarlo tal vez tengan que dedicarle demasiado tiempo y hasta llegar a desarmar todo el tablero y torpedo (creo que se llama asi) del auto, y por cambiarme algo que tal vez no salga mas de $100 pesos no me puede cobrar todo el tiempo que le va a llevar. Por eso me sugirió conectarlo directo y en marzo buscar la falla. En fin, ya les contaré lo que hago y como sale. un saludo martin
  6. Re: No encuentran la falla del Aire acondicionado Aun no me decidi a conectar directo el compresor del aire acondicionado, tengo miedo de estropear algo. Uno de los tecnicos me dijo que debe ser algun presostato que hay entre los comandos y la caja de fusibles que hay al lado del motor, del lado del conductor, porque desde alli hasta el compresor anda todo bien. El tema es que no encuentran el presostato o lo que sea que este fallando. El tecnico me dice que para encontrarlo tal vez tengan que dedicarle demasiado tiempo y hasta llegar a desarmar todo el tablero y torpedo (creo que se llama asi) del auto, y por cambiarme algo que tal vez no salga mas de $100 pesos no me puede cobrar todo el tiempo que le va a llevar. Por eso me sugirió conectarlo directo y en marzo buscar la falla. En fin, ya les contaré lo que hago y como sale. un saludo martin
  7. Re: No encuentran la falla del Aire acondicionado Gracias SErgio, y a todos los que me desean ayudar. Finalmente, como el mecanico me dijo que es mucho lio encontrar el presostato y cambiarlo, me ofreció conectarlo directo, de manear de yo prenderlo y apagarlo usando el mismo boton de encendido. El unico problema me dijo que es que al no funcionar el presostato, el compresor no se detendrá a menos que yo lo haga desde el comando. ¿SEra una buena alternativa? un saludo para todos martin
  8. Re: No encuentran la falla del Aire acondicionado Gracias SErgio, y a todos los que me desean ayudar. Finalmente, como el mecanico me dijo que es mucho lio encontrar el presostato y cambiarlo, me ofreció conectarlo directo, de manear de yo prenderlo y apagarlo usando el mismo boton de encendido. El unico problema me dijo que es que al no funcionar el presostato, el compresor no se detendrá a menos que yo lo haga desde el comando. ¿SEra una buena alternativa? un saludo para todos martin
  9. Re: No encuentran la falla del Aire acondicionado Gracias Deepblue05 por tus sugerencias. El mecanico me dijo que puede ser un presostato, el tema es donde esta?? Ya desarmaron gran parte del circuio electrico, el panel de comando lo desarmaron tambien, y parece ser que ahi no es. Solo falta la parte que va dentro del tablero. Sigo buscando. saludos
  10. Re: No encuentran la falla del Aire acondicionado Gracias Deepblue05 por tus sugerencias. El mecanico me dijo que puede ser un presostato, el tema es donde esta?? Ya desarmaron gran parte del circuio electrico, el panel de comando lo desarmaron tambien, y parece ser que ahi no es. Solo falta la parte que va dentro del tablero. Sigo buscando. saludos
  11. Hola a todos, ya escribi un mensaje hace un rato por una consulta. No debo haber leido bien las pautas porque no me presenté primero y puse directamente mi consulta sobre problemas con el aire acondicionado. Les pido disculpas y ahora me presento. Vivo en Mar del Plata y tengo un Megane desde hace 5 años. Yo era fanático de ford y el Megane no me gustaba mucho. Cuando quise cambiar mi Escort un amigo me ofreció el Megane, como estaba bueno lo compré. Luego de usarlo me di cuenta que es un autazo, es mas, lo estoy por cambiar por otro Megane mas nuevo o un 0km si es que llego. Ahora tengo planeado irme a Entre Rios, por eso la desesperacion por hacer andar el aire acondicionado, alli hace un calor terrible en esta epoca. LEs agradezco lo rapido que han respondido a mi consulta, espero que alguno me de una pista para solucionar el problema. un saludo a todos martin.mdq
  12. Hola a todos, ya escribi un mensaje hace un rato por una consulta. No debo haber leido bien las pautas porque no me presenté primero y puse directamente mi consulta sobre problemas con el aire acondicionado. Les pido disculpas y ahora me presento. Vivo en Mar del Plata y tengo un Megane desde hace 5 años. Yo era fanático de ford y el Megane no me gustaba mucho. Cuando quise cambiar mi Escort un amigo me ofreció el Megane, como estaba bueno lo compré. Luego de usarlo me di cuenta que es un autazo, es mas, lo estoy por cambiar por otro Megane mas nuevo o un 0km si es que llego. Ahora tengo planeado irme a Entre Rios, por eso la desesperacion por hacer andar el aire acondicionado, alli hace un calor terrible en esta epoca. LEs agradezco lo rapido que han respondido a mi consulta, espero que alguno me de una pista para solucionar el problema. un saludo a todos martin.mdq
  13. Hola a todos, ya escribi un mensaje hace un rato por una consulta. No debo haber leido bien las pautas porque no me presenté primero y puse directamente mi consulta sobre problemas con el aire acondicionado. Les pido disculpas y ahora me presento. Vivo en Mar del Plata y tengo un Megane desde hace 5 años. Yo era fanático de ford y el Megane no me gustaba mucho. Cuando quise cambiar mi Escort un amigo me ofreció el Megane, como estaba bueno lo compré. Luego de usarlo me di cuenta que es un autazo, es mas, lo estoy por cambiar por otro Megane mas nuevo o un 0km si es que llego. Ahora tengo planeado irme a Entre Rios, por eso la desesperacion por hacer andar el aire acondicionado, alli hace un calor terrible en esta epoca. LEs agradezco lo rapido que han respondido a mi consulta, espero que alguno me de una pista para solucionar el problema. un saludo a todos martin.mdq
  14. Hola a todos, recien entro a este foro, la verdad que movido por un problema con el aire ac. de mi auto. Buscnado llegue a ustedes que seguramente saben mas que yo de estos temas. Tengo un megane RN 1.6 modelo 99, dicen que el motor es frances. El asunto es que m aire acondicionado no anda, segun me dicen "no acopla el embrague", tiene gas y todo lo electrico esta bien hasta la caja que hay al lado del tanquecito de agua. Es mas, uno de los mecanicos sacó un cable de esa caja y lo conecta no se donde y arranca, pero no logra dar con la falla. Ya me pasó dos veces que el mecanico lo revisa, dice no poder encontrar la falla y cuando salgo lo prendo y anda durante un rato, luego no hay forma de que enfrie nuevamente. Le pusieronel Rashter e indica una falla señalada como "Relen.CA", que no saben bien que es, ni tampoco saben si es lo que causa el problema. Uno de los mecanicos me dijo que la alternativa es conectarlo directo con un interruptor que y prenderlo con una tecla de manera manual. ¿A alguien le paso algo similar o sabe qué hacer o por dónde buscar? Muchas gracias por cualquier comentario que me puedan hacer que me ayude Martin.mdq
  15. Hola a todos, recien entro a este foro, la verdad que movido por un problema con el aire ac. de mi auto. Buscnado llegue a ustedes que seguramente saben mas que yo de estos temas. Tengo un megane RN 1.6 modelo 99, dicen que el motor es frances. El asunto es que m aire acondicionado no anda, segun me dicen "no acopla el embrague", tiene gas y todo lo electrico esta bien hasta la caja que hay al lado del tanquecito de agua. Es mas, uno de los mecanicos sacó un cable de esa caja y lo conecta no se donde y arranca, pero no logra dar con la falla. Ya me pasó dos veces que el mecanico lo revisa, dice no poder encontrar la falla y cuando salgo lo prendo y anda durante un rato, luego no hay forma de que enfrie nuevamente. Le pusieronel Rashter e indica una falla señalada como "Relen.CA", que no saben bien que es, ni tampoco saben si es lo que causa el problema. Uno de los mecanicos me dijo que la alternativa es conectarlo directo con un interruptor que y prenderlo con una tecla de manera manual. ¿A alguien le paso algo similar o sabe qué hacer o por dónde buscar? Muchas gracias por cualquier comentario que me puedan hacer que me ayude Martin.mdq
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.