Saltar al contenido

GAM1978

Usuario Registrado
  • Cantidad de mensajes

    17
  • Ingreso

  • Última visita

Reputación Comunitaria

5 Neutra

Sobre GAM1978

  • Rango
    Tester
  • Cumpleaños 11/02/1978

Información Personal

  • Ubicación
    CABA
  • Ocupación
    Asministrativo
  • Nombre Real
    GERMAN

Auto

  • Vehiculo
    MEGANE 3
  • Versión
    PRIVILEGE
  • Motor
    2.0 16v
  • Tipo
    BICUERPO
  • Año
    2013

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. La verdad que muy raro, y por ahora no me volvio a saltar el problema...esperemos que siga asi, muchas gracias Misol Quise poner Marisol jaja
  2. Nadie contesta? Que buena onda que son eh
  3. Buenas noches, me presento, soy German, un gusto!!!
  4. Buenas tardes, ayer viniendo de Neuquen a Bariloche tuve problemas con mi Megane3, en algunas pendientes en bajada cuando mantenia apretado el embrague aparecia en el tablero la llave y el mensaje de REVISAR VEHICULO,cuando soltaba el embrague se iba, y despues en quinta estaba con poca potencia y en sexta no aceleraba mas de 120 km, que puede ser? Gracias
  5. No me da la opcion para empezar un nuevo tema, que onda?
  6. Re: Radio muda Bueno gente tengo novedades....hoy finalmente lo lleve a Renault porque no soporto manejar en silencio!!!!!!! y me comentaron que a veces cuando acoplas un teléfono suele pasar que el sistema de audio, radio/CD/USB se acopla a una fuente externa, o sea en este caso al teléfono y deja de funcionar, entonces me actualizaron el software y chau problema....tengo radio!!!!!!!!! :):) gracias a todos por la buena onda!!!!!!!!!!!!!
  7. Re: Radio muda Ahhhhhhh puede ser....no tiene una pila pero si tiene una tarjeta de memoria.....puede ser que tengas razón...porque yo tenia un sandero y cuando le cambie la batería se me restauro todo el sistema de audio...radio etc.....
  8. Re: Radio muda Si la de reseteo de fabrica esta.....pero mepa que te borra todo...mapas etc....por eso por las dudas no lo hice...estuve a segundos de hacerlo je.....ya llame a Renault y me dijeron que lo lleve mañana para revisarlo.....ni bien tenga novedades les comento que es lo que le pasaba....
  9. Re: Radio muda Jeje...gracias Leo....si hoy voy a probar lo que me decis y si veo que nada mañana lo llevo para que lo vean....de ultima digo que anduvo tocando mi sobrinito jaja
  10. Re: Radio muda uh me parece que diste en la tecla....sabes por que?? porque todo empezo ahí, cuando acople mi celu, tengo un IPhone 5, me lo acoplo lo mas bien, pero cuando me llamaban yo no podía escuchar ni me escuchaban a mi....fue ahí cuando empece a tocar todo...y cuando toque el mando del volante murió la radio......será por eso?? probe desacoplando el celu a ver si volvia y nada.....es raro no?? no se si llevarlo a Renault....tengo miedo que mucho no sepan y me toquen cualquier cosa....pero peor de como lo deje yo no creo que me lo dejen....pero me da miedo también que sea una bolude
  11. Re: Radio muda ya me fije eso y nada.....sigue sin escucharse....y cuando selecciono alguna de las radios que tengo memorizada no me deja...nada de nada.....es como que la función radio esta off.....y no se como volver a activarla....
  12. Re: Presentacion Walter mi anterior Nick era GAM y la verdad que ya prefiero quedarme con este sino hay problema....
  13. Re: Radio muda Wel ya hice la presentación!!!!!!!!!! a que te referis con lo del balance?? y en cuanto a lo del mute ya lo probe y nada.....
  14. Buenos días gente, estaba necesitando de su ayuda, tengo un meganeIII Privilege 2013, y resulta que la semana pasada estuve tocando el mando de bajo volante...y no se que toque que ahora la radio no se escucha.....esta muda....y no es un problema de volumen, tampoco puedo escuchar los CD...es como si estuviera en AUXILIAR....pero el asunto que toco toco toco y toco y no puedo volver a escuchar la radio, alguna vez les paso?? alguien me podira decir si sabe como hacer para volver a escucharla?? muchas gracias!!!!!!!!!! ESTOY DESESPERADOOOOO JEJE ABRAZOS
  15. Buenos días gente, estaba necesitando de su ayuda, tengo un meganeIII Privilege 2013, y resulta que la semana pasada estuve tocando el mando de bajo volante...y no se que toque que ahora la radio no se escucha.....esta muda....y no es un problema de volumen, tampoco puedo escuchar los CD...es como si estuviera en AUXILIAR....pero el asunto que toco toco toco y toco y no puedo volver a escuchar la radio, alguna vez les paso?? alguien me podira decir si sabe como hacer para volver a escucharla?? muchas gracias!!!!!!!!!! ESTOY DESESPERADOOOOO JEJE ABRAZOS
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.