Saltar al contenido

AXXJR

Inactivos
  • Cantidad de mensajes

    82
  • Ingreso

  • Última visita

  • Días Ganados

    1

AXXJR ganó por última vez el día 30 Enero 2016

¡AXXJR tuvo el contenido con más me gusta!

Reputación Comunitaria

70 Excelente

Sobre AXXJR

  • Rango
    Piloto
  • Cumpleaños 08/01/1969

Información Personal

  • Ubicación
    RAMOS MEJIA
  • Intereses
    AUTOMOVILISMO Y PESCA
  • Ocupación
    empledo
  • Nombre Real
    carlos

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    DYNAMIQUE
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2005
  • Otro Vehiculo
    Antes , Vectra DTI 2002
  1. Compré este aparatito y lo lleve a dos autorradio y no saben conectarlo bien , anda pero en mono , si alguien conoce quien lo coloque se lo agradecería vi en el foro que colocaban una salida auxiliar directamente al amplificador pero eso es mucho para mi ahí lo soldaron a la salida auxiliar este es el estéreo es de megane II el que vi en el del foro era de un senic si alguien tiene una idea o sabe de alguien que pueda colocarlo por favor si me avisa estaría mas que agradecido
  2. Compré este aparatito y lo lleve a dos autorradio y no saben conectarlo bien , anda pero en mono , si alguien conoce quien lo coloque se lo agradecería vi en el foro que colocaban una salida auxiliar directamente al amplificador pero eso es mucho para mi ahí lo soldaron a la salida auxiliar este es el estéreo es de megane II el que vi en el del foro era de un senic si alguien tiene una idea o sabe de alguien que pueda colocarlo por favor si me avisa estaría mas que agradecido
  3. En un alto obligado.... ,para tomar unos ricos mates volviendo de Las Grutas
  4. En un alto obligado.... ,para tomar unos ricos mates volviendo de Las Grutas [ATTACH=CONFIG]3424[/ATTACH] [ATTACH=CONFIG]3423[/ATTACH]
  5. Hola , ahora les comento que se murió . Abro con la tarjeta , todo bien , pongo la tarjeta me dice que presione stop y star , todo bien , pero apretó el botón y nada de nada , mientras tengo apretado el freno o embrague se apaga todo (luz del botón star , computadora , climatizador ) y queda encendido el dibujito de la batería y del cinturón pero si me lo pongo se apaga , el tablero queda normal encendido , y hace unos ruidos sonidos raros por la zona del climatizador zona central del torpedo , unos zumbidos , luego saco la llave y no me la reconoce , no traba la puerta ni nada , sin la llave
  6. Hola , ahora les comento que se murió . Abro con la tarjeta , todo bien , pongo la tarjeta me dice que presione stop y star , todo bien , pero apretó el botón y nada de nada , mientras tengo apretado el freno o embrague se apaga todo (luz del botón star , computadora , climatizador ) y queda encendido el dibujito de la batería y del cinturón pero si me lo pongo se apaga , el tablero queda normal encendido , y hace unos ruidos sonidos raros por la zona del climatizador zona central del torpedo , unos zumbidos , luego saco la llave y no me la reconoce , no traba la puerta ni nada , sin la llave
  7. Hola , les comento que et turbo quedó joya , por $4500 , quedó bárbaro y por suerte no eran los aros ni nada mas grave ,pero como tenia aceite sobretodo por el turbo y catalizador por lo cual lo quemaba y largaba mal olor , mande a lavar el motor , GAVE ERROR , MUY GRAVE ERROR , encontré mangueritas sueltas y mangueritas que faltaban , para ser mas explícito les muestro algunas fotos aquí seguro vi una manguerita alguna vez por donde está la flecha roja debajo de el tubo de admisión creo, hay un pequeño cañito por la zona de los inyectores , que también debe tener una manguerita que va
  8. Hola , les comento que et turbo quedó joya , por $4500 , quedó bárbaro y por suerte no eran los aros ni nada mas grave ,pero como tenia aceite sobretodo por el turbo y catalizador por lo cual lo quemaba y largaba mal olor , mande a lavar el motor , GAVE ERROR , MUY GRAVE ERROR , encontré mangueritas sueltas y mangueritas que faltaban , para ser mas explícito les muestro algunas fotos aquí seguro vi una manguerita alguna vez por donde está la flecha roja debajo de el tubo de admisión creo, hay un pequeño cañito por la zona de los inyectores , que también debe tener una manguerita que va
  9. Vendo espirales delanteros para megane II marca RM totalmente nuevos , como los tengo estorvando en mi habitacion y mi señora se puso algo se podría decir insistente , a la primera oferta se van así me dejan de ... y un meganero los disfruta . Tengo la boleta de los espirales
  10. Vendo espirales delanteros para megane II marca RM totalmente nuevos , como los tengo estorvando en mi habitacion y mi señora se puso algo se podría decir insistente , a la primera oferta se van así me dejan de ... y un meganero los disfruta . Tengo la boleta de los espirales
  11. Hola, los molestaba porque el Megane , a veces me humea , preferentemente cuando esta a temperatura normal de funcionamiento , lo pise o lo saque despacio , lo loco es que cuando lo arranco en frio me pone que revise la inyección , pero luego de una rayita de temperatura , lo apago y lo enciendo y no me pone más que controle la inyección. Y el coche anda como los dioses no encontré ningún cambio de cuando no humeaba o cuando no me ponía que revise la inyección . Camina y de lo lindo. Eso del humo me pone loco , es horrible verlo fumar así , y claro fumar hace mal ja.
  12. Hola, los molestaba porque el Megane , a veces me humea , preferentemente cuando esta a temperatura normal de funcionamiento , lo pise o lo saque despacio , lo loco es que cuando lo arranco en frio me pone que revise la inyección , pero luego de una rayita de temperatura , lo apago y lo enciendo y no me pone más que controle la inyección. Y el coche anda como los dioses no encontré ningún cambio de cuando no humeaba o cuando no me ponía que revise la inyección . Camina y de lo lindo. Eso del humo me pone loco , es horrible verlo fumar así , y claro fumar hace mal ja.
  13. Como esta maquinita me da solo satisfacciones , no podía menos que sacarle alguna foto y compartirla , mas de 2500 kms y solo le tuve que poner gasoil . No dan ganas de bajarse . Aquí les subo una foto
  14. Como esta maquinita me da solo satisfacciones , no podía menos que sacarle alguna foto y compartirla , mas de 2500 kms y solo le tuve que poner gasoil . No dan ganas de bajarse . Aquí les subo una foto
  15. Buen día , los molesto porque necesito sacar el chapón que cubre el motor y carter pero los bulones giran con tuerca y todo , no se si será que le pusieron unos que no van o es para variar un sistema para que caiga en un taller renault. Si alguien sabe como sacar los bulones se lo agradecería ya que en cualquier momento los corto. Saludos y Gracias:chau:
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.