Saltar al contenido

maxi-ara

Usuario Registrado
  • Cantidad de mensajes

    12
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre maxi-ara

  • Rango
    Tester
  • Cumpleaños 11/05/1988

Información Personal

  • Ubicación
    mar del plata
  • Ocupación
    militar
  • Nombre Real
    maxi

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RN
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2003

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Buenas noches gente aprovecho a saludarlos y les comento que despues de hacer uso y abuso del buscador hago una consulta. Me ha pasado varias veces y hacia bastante que no hacia esta falla y ahora se esta haciendo mas seguido. el arranque en frio va bien, el tema es una vez que esta en caliente y paro en un semáforo regula un rato y de la nada se para y si le doy arranque no quiere saber nada, mueve el motor pero no arranca ni a palos. lo paso a nafta y nada lo vuelvo a gas y tampoco nada, hasta que después de la 5 o 6 prueba de arranque enciende como si nada. la falla la hace tanto a nafta como a gas. le cambie el filtro de aire. estuve probando sacar bobinas y andan bien. mañana le cambio filtro de nafta y bujias. tambien note como que tiene menos fuerza. lo raro que lo hace nafta y a gas. espero alguna respuesta, saludos.
  2. Buenas noches gente aprovecho a saludarlos y les comento que despues de hacer uso y abuso del buscador hago una consulta. Me ha pasado varias veces y hacia bastante que no hacia esta falla y ahora se esta haciendo mas seguido. el arranque en frio va bien, el tema es una vez que esta en caliente y paro en un semáforo regula un rato y de la nada se para y si le doy arranque no quiere saber nada, mueve el motor pero no arranca ni a palos. lo paso a nafta y nada lo vuelvo a gas y tampoco nada, hasta que después de la 5 o 6 prueba de arranque enciende como si nada. la falla la hace tanto a nafta como a gas. le cambie el filtro de aire. estuve probando sacar bobinas y andan bien. mañana le cambio filtro de nafta y bujias. tambien note como que tiene menos fuerza. lo raro que lo hace nafta y a gas. espero alguna respuesta, saludos.
  3. Buenas gente recurro a ustedes una vez mas. Sali de vacaciones e hice 1000 km y cada vez que paraba en un semaforo o en una subida (solo 1 vez me paso) se paraba, comenzaba a bajar las revoluciones hasta que se moria y despues no queria arrancar. revisando me encontre con que estaba sucia con la punta del pernito del paso a paso. lo limpio y quedo de diez. vuelvo a ha viajar otros 1000 km. y nuevamente la misma historia. lo limpie y quedo. Alguien tiene idea de por que se puede estar ensuciando tanto el paso a paso???? desde ya muchas gracias me han salvado mas de una vez. saludos a todos .
  4. Buenas gente recurro a ustedes una vez mas. Sali de vacaciones e hice 1000 km y cada vez que paraba en un semaforo o en una subida (solo 1 vez me paso) se paraba, comenzaba a bajar las revoluciones hasta que se moria y despues no queria arrancar. revisando me encontre con que estaba sucia con la punta del pernito del paso a paso. lo limpio y quedo de diez. vuelvo a ha viajar otros 1000 km. y nuevamente la misma historia. lo limpie y quedo. Alguien tiene idea de por que se puede estar ensuciando tanto el paso a paso???? desde ya muchas gracias me han salvado mas de una vez. saludos a todos .
  5. Buen dia gente tengo fotos del procedimiento que realice para sacar el motor de arranque de un motor k4m. Si alguien las quiere me manda un msj con el correo y se las paso. Me gustaria subirlas al foro pero tengo un internet muy lento. No creo que alcancen como para realizar un tutorial pero aclaran dudas.
  6. Buen dia gente tengo fotos del procedimiento que realice para sacar el motor de arranque de un motor k4m. Si alguien las quiere me manda un msj con el correo y se las paso. Me gustaria subirlas al foro pero tengo un internet muy lento. No creo que alcancen como para realizar un tutorial pero aclaran dudas.
  7. Hola meganeros queria hacer una consulta. Hace unos meses compre el megane y hay cosas que le voy haciendo de a poco. esta es lo que me preocupa luego de que toma temperatura el motor y de andarlo un tiempo noto hinchada la manguera que va a la pipeta del termostato, cambie pipeta (pipeta fisurada) y termostato. luego perdia liquido refrigerante por unas mangueras que van a la calefaccion. He notado que al auto le perdia agua el radiador de la calefaccion por que tenia humeda la alfombra. Estos ultimos dias le deje mas floja la tapa del recuperador de agua y no levanta la presion que tenia anteriormente...sera la tapa que esta en mal estado??? jode en algo dejar la tapa a medio cerrar?? saludos a todos. y gracias de antemano.
  8. Hola meganeros queria hacer una consulta. Hace unos meses compre el megane y hay cosas que le voy haciendo de a poco. esta es lo que me preocupa luego de que toma temperatura el motor y de andarlo un tiempo noto hinchada la manguera que va a la pipeta del termostato, cambie pipeta (pipeta fisurada) y termostato. luego perdia liquido refrigerante por unas mangueras que van a la calefaccion. He notado que al auto le perdia agua el radiador de la calefaccion por que tenia humeda la alfombra. Estos ultimos dias le deje mas floja la tapa del recuperador de agua y no levanta la presion que tenia anteriormente...sera la tapa que esta en mal estado??? jode en algo dejar la tapa a medio cerrar?? saludos a todos. y gracias de antemano.
  9. Hola gente. Tengo una consulta salí a pasear con una familia amiga y no se si estaban muy pesados o que pero en lo mejor que iba me empieza a temblar una rueda trasera. Paro inspeccionó y tenia 3 roscas barridas totalmente entra y salen los tornillos como si nada. Es mas en 2 agujeros tenia como unos resortes que calculo lo uso como suplemento el dueño anterior. A alguien le paso tienen ideas de como soluciono este problemita?? Le pongo una muleta al megane. Saludos y gracias de antemano.
  10. Hola gente. Tengo una consulta salí a pasear con una familia amiga y no se si estaban muy pesados o que pero en lo mejor que iba me empieza a temblar una rueda trasera. Paro inspeccionó y tenia 3 roscas barridas totalmente entra y salen los tornillos como si nada. Es mas en 2 agujeros tenia como unos resortes que calculo lo uso como suplemento el dueño anterior. A alguien le paso tienen ideas de como soluciono este problemita?? Le pongo una muleta al megane. Saludos y gracias de antemano.
  11. Hola a todos me presento. soy maxi y soy tan nuevo que todavia no tengo el auto pero mañana ya lo voy a tener. voy a comprar un megane 2003 que no me acuerdo que motor traia ni que version es. lo unico que me acuerdo es que tiene comando satelital rompe niebla levanta vidrios en las puertas delanteras y es nafta 16v pero no recuerdo que version era. muy lindo el auto. antes de este auto tuve una honda twister luego un peugeot 405, despues pase a un ford fiesta y ahora ya casi estoy arriba del megane. auto que me gusta de chico. espero ser util para ayudar con algo. Saludos a todos
  12. Hola a todos me presento. soy maxi y soy tan nuevo que todavia no tengo el auto pero mañana ya lo voy a tener. voy a comprar un megane 2003 que no me acuerdo que motor traia ni que version es. lo unico que me acuerdo es que tiene comando satelital rompe niebla levanta vidrios en las puertas delanteras y es nafta 16v pero no recuerdo que version era. muy lindo el auto. antes de este auto tuve una honda twister luego un peugeot 405, despues pase a un ford fiesta y ahora ya casi estoy arriba del megane. auto que me gusta de chico. espero ser util para ayudar con algo. Saludos a todos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.