Saltar al contenido

eduzinho

Inactivos
  • Cantidad de mensajes

    6
  • Ingreso

Reputación Comunitaria

1 Neutra

Sobre eduzinho

  • Rango
    Aprendiz
  • Cumpleaños 14/02/1994

Información Personal

  • Ubicación
    Marcos Paz
  • Nombre Real
    Eduardo Murphy

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    DYNAMIQUE
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    2007
  1. ¿Qué tal gente? Me estaba preguntando si alguno de ustedes sabe si se puede agregar otros datos que no sean del stereo en el display ya que lo voy a cambiar por ende voy a perder esos datos, desde ya muchas gracias!
  2. ¿Qué tal gente? Me estaba preguntando si alguno de ustedes sabe si se puede agregar otros datos que no sean del stereo en el display ya que lo voy a cambiar por ende voy a perder esos datos, desde ya muchas gracias!
  3. Hola qué tal chicos, les quería comentar que el día de hoy compré unos xenones, antinieblas, bajas y altas, al momento de conectar de un lado los xenones iba todo joya pero al momento de pasar al lado del acompañante despues de conectar los xenones la luz baja dejo de funcionar luego de eso dejo de funcionar las luces bajas y de posición de ambos lados pero las altas xenones seguían funcionando también quiero resaltar que al momento de subir los vidrios los noté un poco trabados ya que al momento de subirlos subían apenas y tenía que volver a soltar la tecla y volver a subir de nuevo y si los intentaba de subir como lo hago usualmente no funcionaban, desde ya agradezco su ayuda de antemano!! Saludos, Edu.
  4. Hola qué tal chicos, les quería comentar que el día de hoy compré unos xenones, antinieblas, bajas y altas, al momento de conectar de un lado los xenones iba todo joya pero al momento de pasar al lado del acompañante despues de conectar los xenones la luz baja dejo de funcionar luego de eso dejo de funcionar las luces bajas y de posición de ambos lados pero las altas xenones seguían funcionando también quiero resaltar que al momento de subir los vidrios los noté un poco trabados ya que al momento de subirlos subían apenas y tenía que volver a soltar la tecla y volver a subir de nuevo y si los intentaba de subir como lo hago usualmente no funcionaban, desde ya agradezco su ayuda de antemano!! Saludos, Edu.
  5. Hola qué tal chicos mi nombre es Edu y conocí el foro gracias a consultas que me he hecho por un Megane 2 Dynamic que tengo y la verdad que me he sacado algunas dudas, el foro está buenísimo y hay que seguir creciendo! Les dejo un abrazo grande y saludos Acá les dejo fotito de mi Megane en tandil que por cierto muy linda ciudad!
  6. Hola qué tal chicos mi nombre es Edu y conocí el foro gracias a consultas que me he hecho por un Megane 2 Dynamic que tengo y la verdad que me he sacado algunas dudas, el foro está buenísimo y hay que seguir creciendo! Les dejo un abrazo grande y saludos Acá les dejo fotito de mi Megane en tandil que por cierto muy linda ciudad!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.