Jump to content

drcarl

Usuario Registrados
  • Cantidad de mensajes

    6
  • Puntos

  • Ingreso

Reputación Comunitaria

6 Neutral

Sobre drcarl

  • Rango
    Aprendiz
  • Cumpleaños 24/07/1980

Información Personal

  • Ubicación
    Toluca, Mexico
  • Intereses
    Autos
  • Ocupación
    Médico
  • Nombre Real
    Carlos Hernández Castañeda

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    EXPRESSION
  • Motor
    2.0 16v
  • Tipo
    BICUERPO
  • Año
    2005
  1. Hola buenos días Tengo un Megane II 2005 automático 2.0 16V, hace poco se le hizo el servicio a la caja automática, ahora prendió el testigo de REVISAR CAJA DE CAMBIOS, al pasar de primera a segunda tarda mucho y se sobreacera hasta 400mrp, los demás cambios los da bien, ya escanearon y resulta que no hay comunicación con la caja, el escáner no la detecta, agradezco los comentarios.
  2. Hola buenos días Tengo un Megane II 2005 automático 2.0 16V, hace poco se le hizo el servicio a la caja automática, ahora prendió el testigo de REVISAR CAJA DE CAMBIOS, al pasar de primera a segunda tarda mucho y se sobreacera hasta 400mrp, los demás cambios los da bien, ya escanearon y resulta que no hay comunicación con la caja, el escáner no la detecta, agradezco los comentarios.
  3. Hola, les pido ayuda ya que recién adquirí un Megane sedan 2005, automático motor 2.0, el problema es que le cuesta arrancar cuando esta caliente, en las mañanas arranca a la primera, el motor ha trabajando excelente, le metieron el escáner y no sale ninguna anomalía, ya le hicieron el servicio de afinación completo y se le cambió la bomba de gasolina, sigue igual, cuando está caliente tengo que dejar unos quince minutos después del primer chispazo y sólo así enciende. Gracias y un saludo desde México.
  4. Hola, les pido ayuda ya que recién adquirí un Megane sedan 2005, automático motor 2.0, el problema es que le cuesta arrancar cuando esta caliente, en las mañanas arranca a la primera, el motor ha trabajando excelente, le metieron el escáner y no sale ninguna anomalía, ya le hicieron el servicio de afinación completo y se le cambió la bomba de gasolina, sigue igual, cuando está caliente tengo que dejar unos quince minutos después del primer chispazo y sólo así enciende. Gracias y un saludo desde México.
  5. Hola a todos. Un saludo desde México mi auto es un Megane sedan 2005, automático 2.0
  6. Hola a todos. Un saludo desde México mi auto es un Megane sedan 2005, automático 2.0
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.