Saltar al contenido

diparoca

Usuarios Activos
  • Cantidad de mensajes

    27
  • Ingreso

  • Última visita

  • Días Ganados

    4

diparoca ganó por última vez el día 8 Enero 2017

¡diparoca tuvo el contenido con más me gusta!

Reputación Comunitaria

28 Excelente

Sobre diparoca

  • Rango
    Piloto
  • Cumpleaños 06/07/1982

Información Personal

  • Ubicación
    Toay
  • Ocupación
    Contador
  • Nombre Real
    Pablo

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2010
  1. Buenas tardes a todos. Hoy a la mañana lleve el Mega al taller en grúa, pero ya me comunique y sigue sin arrancar. Dice el mecánico que la bomba funciona, que le tiro arriba de 3 bar o kilos (no recuerdo la medida que me dijo); que estaba esperando a un mensajero para ver si no se decodifico la llave. Esto puede ser? Si se decodifica la llave, igual lo destraba, lo pones en contacto y gira el burro? No sé a donde me va a llevar esto. Saludos cordiales.
  2. Hola José, gracias por la ayuda. Hoy creo que ya no arranca más, me dejo tirado y lo tuve que traer tirando. No descarto nada, pero la bomba la hice revisar el año pasado. Se habia desarmado en el tanque y tiraba 1 y pico de bars. Creo que descarte las llaves porque ademas de girar, probe la otra e igual. Lo que no sé si la bomba tendra un relay en la caja del vano motor. No me lo indica el manual y hoy probe abrir la caja y, como todo en este auto, no pude. Vere si alguien sabe arreglarlo. Saludos
  3. Hola todos, espero que estén todos bien y sanos. Los molesto por esto que me pasa, el auto arranca en frio, lo ando lo suficiente como para que entre en temperatura de trabajo y lo apago; después no quiere arrancar. Espero un poco, intento y nada; quizas un par de veces y nada y luego gira y arranca. A alguien le ha pasado algo asi? Tiene idea de que revisar? La bomba y sus fusibles al parecer no son porque despues arranca. La llave tampoco porque abre, activa todo, gira el burro y despues también arranca. Supongo que eso elimina el inmovilizador también. El burro gira, la bateria tiene 2 o 3 años...etc. A alguien se le ocurre algo? Saludos.
  4. Buen día a todos, Pues bien, como sugiere el tema, estoy empezando con la movida de la bicicleta y estoy interesado en algún soporte o implemento para el portaequipaje que me permita acarrearla. Estuve buscando en ML, pero algunos sugieren que los que enganchan al baúl no son homologados para andar en ruta. Alguno ha instalado alguno o tiene alguna sugerencia? Saludos.
  5. Buen día a todos, Pues bien, como sugiere el tema, estoy empezando con la movida de la bicicleta y estoy interesado en algún soporte o implemento para el portaequipaje que me permita acarrearla. Estuve buscando en ML, pero algunos sugieren que los que enganchan al baúl no son homologados para andar en ruta. Alguno ha instalado alguno o tiene alguna sugerencia? Saludos.
  6. Buenas tardes. Estoy teniendo el problema de la referencia, el auto empieza a cabecear por falta de combustible con 110km de autonomia y sin haberse llegado a encender el testigo. Yo supongo algo de suministro dentro del tanque pero, por donde empezar? Tocar el filtro para su cambio puede tener que ver? Una vez que lleno el tanque el problema no se repite. Gracias
  7. Buenas tardes. Estoy teniendo el problema de la referencia, el auto empieza a cabecear por falta de combustible con 110km de autonomia y sin haberse llegado a encender el testigo. Yo supongo algo de suministro dentro del tanque pero, por donde empezar? Tocar el filtro para su cambio puede tener que ver? Una vez que lleno el tanque el problema no se repite. Gracias
  8. Buen día, Tal cual les informo, estoy buscando un auto chico para comprar. Chico de tamaño, compacto, 3 o 5 ptas indistintamente, con motor de 1.6 (de ser necesario) con preferencia a uno más bajo, año entre 2006-2010. No tengo preferencia de marca aunque en la que nos compete hay una fija...el Clio. El auto es para mi señora, para ir y venir del pueblo a la ciudad, sin mayores exigencia. Según ella "...con un 147 me conformo", así de ahí para arriba escucho. En fin, si alguno tiene un datos, los iré viendo. En principio, para filtrar un poco, busco por la zona del sur/noroeste de la prov, de Buenos Aires, La Pampa y Río Negro. De considerar impertinente el aviso, no duden en borrarlo. Saludos.
  9. Buen día, Tal cual les informo, estoy buscando un auto chico para comprar. Chico de tamaño, compacto, 3 o 5 ptas indistintamente, con motor de 1.6 (de ser necesario) con preferencia a uno más bajo, año entre 2006-2010. No tengo preferencia de marca aunque en la que nos compete hay una fija...el Clio. El auto es para mi señora, para ir y venir del pueblo a la ciudad, sin mayores exigencia. Según ella "...con un 147 me conformo", así de ahí para arriba escucho. En fin, si alguno tiene un datos, los iré viendo. En principio, para filtrar un poco, busco por la zona del sur/noroeste de la prov, de Buenos Aires, La Pampa y Río Negro. De considerar impertinente el aviso, no duden en borrarlo. Saludos.
  10. Buen domingo para todos! Pues bien, esa es la consulta. Mi viejo me quiso dar una mano para mantener el M2 y me trajo algunos repuestos de mantenimientos futuros que le mencione charlando de autos. En fin, me trajo un par de amortiguadores Monroe Réflex delantero y un juego de pastillas traseras Mazfren. De los primeros, si bien leí que a muchos les satisfizo los Sachs, no encontré muchos que dijeran que estos dieran malos resultados. Según tengo entendido, incluso puede ser una de las marcas que se hayan utilizado desde fábrica. Por otro lado, de las pastillas, vi que algunos tuvieron inconvenientes e incluso muchos no las aconsejan. Son tan malas? Cambiaron algo la calidad desde entonces? Este es el segundo cambio del auto y me imagino que para el próximo va a necesitar una rectificada o cambio de discos. Serían las TRASERAS! Asimismo, les consulto, sigo sintiendo ruidos en el tren delantero. El auto anda bien, no vibra, cada 10.000 les roto las ruedas y las cubiertas tienen recién unos 30.000 km. No obstante, yo siento que al agarrar una calle poceada o al pasar un reductor de velocidad, como si todo el tren tuviese juego, como si trabajase todo él (no solo los amortiguadores). Muchos me dijeron bujes, cazoletas y ahora me sumaron rotulas. Si hago cambiar los amortiguadores, cual de estos mantenimientos podría preveer de sumar? Podría alguien decirme que síntoma debería ver si tengo problemas con los bujes o con las rotulas? Se que si fuesen las cazoletas/crapodinas, estas deberían hacer ruido al rotar la dirección; pero calculo que eso no es (yo al ruido lo siento como viniendo del tren, no del chasis). Saludos
  11. Buen domingo para todos! Pues bien, esa es la consulta. Mi viejo me quiso dar una mano para mantener el M2 y me trajo algunos repuestos de mantenimientos futuros que le mencione charlando de autos. En fin, me trajo un par de amortiguadores Monroe Réflex delantero y un juego de pastillas traseras Mazfren. De los primeros, si bien leí que a muchos les satisfizo los Sachs, no encontré muchos que dijeran que estos dieran malos resultados. Según tengo entendido, incluso puede ser una de las marcas que se hayan utilizado desde fábrica. Por otro lado, de las pastillas, vi que algunos tuvieron inconvenientes e incluso muchos no las aconsejan. Son tan malas? Cambiaron algo la calidad desde entonces? Este es el segundo cambio del auto y me imagino que para el próximo va a necesitar una rectificada o cambio de discos. Serían las TRASERAS! Asimismo, les consulto, sigo sintiendo ruidos en el tren delantero. El auto anda bien, no vibra, cada 10.000 les roto las ruedas y las cubiertas tienen recién unos 30.000 km. No obstante, yo siento que al agarrar una calle poceada o al pasar un reductor de velocidad, como si todo el tren tuviese juego, como si trabajase todo él (no solo los amortiguadores). Muchos me dijeron bujes, cazoletas y ahora me sumaron rotulas. Si hago cambiar los amortiguadores, cual de estos mantenimientos podría preveer de sumar? Podría alguien decirme que síntoma debería ver si tengo problemas con los bujes o con las rotulas? Se que si fuesen las cazoletas/crapodinas, estas deberían hacer ruido al rotar la dirección; pero calculo que eso no es (yo al ruido lo siento como viniendo del tren, no del chasis). Saludos
  12. Buenas, ataco con otro tema. Estoy sintiendo al M2 un poco más ruidoso en el tren delantero. Ya conocen el vehiculo, modelo 2010, tiene 86500 km, cubiertas 2015 con 20.000-22.000 km. Hay algo que yo pueda verificar a simple vista tirándome debajo del él? Como revisar amortiguadores, extremos, bujes, etc. etc... Aclaro que el auto tiene todo original de fábrica menos los filtros, las bujías, algún que otro foco y los neumáticos. Por otro lado, hay algo que con esos km o esta cantidad de año se pueda llegar a "vencer" o algo así? Saludos.
  13. Buenas, ataco con otro tema. Estoy sintiendo al M2 un poco más ruidoso en el tren delantero. Ya conocen el vehiculo, modelo 2010, tiene 86500 km, cubiertas 2015 con 20.000-22.000 km. Hay algo que yo pueda verificar a simple vista tirándome debajo del él? Como revisar amortiguadores, extremos, bujes, etc. etc... Aclaro que el auto tiene todo original de fábrica menos los filtros, las bujías, algún que otro foco y los neumáticos. Por otro lado, hay algo que con esos km o esta cantidad de año se pueda llegar a "vencer" o algo así? Saludos.
  14. Buenas compañeros. Les consulto, el otro día volviendo del trabajo, pongo en marcha el auto mientras me distraigo un rato; al mirar el tablero veo que me marcaba el testigo del sistema antipolución (ese amarillo que parece un motor de lado). Apague el auto, espere y lo volví a encender y no se encendió nuevamente. Hoy tampoco. Cuales son las fallas que indicarían ese testigo? Me quiero ir atajando a lo que puede venir. Ya conocen el auto, M2 2010 1.6 con 86.500 km, el cual está andando con Infinia. Aclaro que, hasta ponerlo en marcha el auto estuvo apagado unas 8 hrs, de las cuales la mitad habrá estado al sol.
  15. Buenas compañeros. Les consulto, el otro día volviendo del trabajo, pongo en marcha el auto mientras me distraigo un rato; al mirar el tablero veo que me marcaba el testigo del sistema antipolución (ese amarillo que parece un motor de lado). Apague el auto, espere y lo volví a encender y no se encendió nuevamente. Hoy tampoco. Cuales son las fallas que indicarían ese testigo? Me quiero ir atajando a lo que puede venir. Ya conocen el auto, M2 2010 1.6 con 86.500 km, el cual está andando con Infinia. Aclaro que, hasta ponerlo en marcha el auto estuvo apagado unas 8 hrs, de las cuales la mitad habrá estado al sol.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.