Saltar al contenido

magoalan

Usuario Registrado
  • Cantidad de mensajes

    18
  • Ingreso

  • Última visita

Reputación Comunitaria

2 Neutra

Sobre magoalan

  • Rango
    Tester
  • Cumpleaños 20/12/1985

Información Personal

  • Ubicación
    caba
  • Intereses
    Magia
  • Ocupación
    Mago
  • Nombre Real
    Alan

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    CLASSIC
  • Motor
    1.6 8v
  • Tipo
    BICUERPO
  • Año
    1998
  1. Hola amigos, vengo de mala racha, ayer andando con el aire acondicionado empezo a salir olor como a goma quemada, lo apague, al rato, prendi de nuevo para ver si ya habia pasado y ya no andaba (no sale ni ventilacion nada..). Queria saber una opinion de que puede ser, que puedo mirar yo, antes de llevarlo a algun lado y me quieran estafar o algo.. digamos, para estar prevenido y saber por donde puede venir el tema. Muchas gracias. (porque estas cosas se rompen cuando mas las necesitas?)
  2. Hola amigos, vengo de mala racha, ayer andando con el aire acondicionado empezo a salir olor como a goma quemada, lo apague, al rato, prendi de nuevo para ver si ya habia pasado y ya no andaba (no sale ni ventilacion nada..). Queria saber una opinion de que puede ser, que puedo mirar yo, antes de llevarlo a algun lado y me quieran estafar o algo.. digamos, para estar prevenido y saber por donde puede venir el tema. Muchas gracias. (porque estas cosas se rompen cuando mas las necesitas?)
  3. Hola amigos, despues de mandar a hacerle caja y embrague por lo que me paso en lo que puse en este post: http://www.clubmeganeargentina.com/mecanica-motor-transmision/55392-ruido-y-salta-el-cambio.html#post527905 Me entregaron el auto, con varios problemas (tipico..) el que mas me esta molestando, es que falla, en caliente, dejo un videito que hice recien:https://vimeo.com/146723388 El problema lo empieza a hacer cuando el motor esta caliente, comienza a fallar, en el video acelero constantemente y se puede ver como suben y caen abruptamente las revoluciones, e incluso me hace una contr
  4. Hola amigos, despues de mandar a hacerle caja y embrague por lo que me paso en lo que puse en este post: http://www.clubmeganeargentina.com/mecanica-motor-transmision/55392-ruido-y-salta-el-cambio.html#post527905 Me entregaron el auto, con varios problemas (tipico..) el que mas me esta molestando, es que falla, en caliente, dejo un videito que hice recien:https://vimeo.com/146723388 El problema lo empieza a hacer cuando el motor esta caliente, comienza a fallar, en el video acelero constantemente y se puede ver como suben y caen abruptamente las revoluciones, e incluso me hace una contr
  5. Hola amigos, tengo un problema con el Megane, resulta que ayer venia andando normal, y en un momento comence a escuchar un ruido al acelerar (como si fuera una correa que chillara.. pero bastante fuerte) mas que nada en 2,3 y 4, en 1era no tanto. El auto andaba, los cambios entran bien sin dificultad, pero si acelero, al margen del ruido ese, me paso que me salto varias veces la 3era. Diganme que no tengo que hacer todo el embrague... que puede ser? gracias...
  6. Hola amigos, tengo un problema con el Megane, resulta que ayer venia andando normal, y en un momento comence a escuchar un ruido al acelerar (como si fuera una correa que chillara.. pero bastante fuerte) mas que nada en 2,3 y 4, en 1era no tanto. El auto andaba, los cambios entran bien sin dificultad, pero si acelero, al margen del ruido ese, me paso que me salto varias veces la 3era. Diganme que no tengo que hacer todo el embrague... que puede ser? gracias...
  7. Hola amigos, les voy a contar lo que me paso la semana pasada. Era hora de hacerle el cambio de aceite al auto (desde que lo tengo, es la primera vez.) Lo llevo al lubricentro que esta a la vuelta de mi casa (hace años que esta), bueno, hace todo el proceso de cambio de aceite y filtros (Elf Semisintetico Competicion). Me voy, lo uso todo el dia, cuando al otro dia voy a cargar GNC, al levantar el capot veo que esta todo manchado de aceite el motor, y el capot... miro... y si, se habia olvidado de ponerle el tapon (por suerte aun estaba ahi).. Medi el aceite, le faltaba muy poquito, pero buen
  8. Hola amigos, les voy a contar lo que me paso la semana pasada. Era hora de hacerle el cambio de aceite al auto (desde que lo tengo, es la primera vez.) Lo llevo al lubricentro que esta a la vuelta de mi casa (hace años que esta), bueno, hace todo el proceso de cambio de aceite y filtros (Elf Semisintetico Competicion). Me voy, lo uso todo el dia, cuando al otro dia voy a cargar GNC, al levantar el capot veo que esta todo manchado de aceite el motor, y el capot... miro... y si, se habia olvidado de ponerle el tapon (por suerte aun estaba ahi).. Medi el aceite, le faltaba muy poquito, pero buen
  9. Hola Amigos, resulta que a veces me pasa que me queda acelerado el auto (mayormente me pasa en gnc) pero no es algo constante, pasa cada tanto... el anterior dueño me dijo, debe ser la "ficha mariposa, sacala y limpiala.." el tema, es que ya estuve buscando, por aca, por google, y no me doy cuenta cual es esa ficha, hay alguna foto o alguna referencia para poder encontrarla fácilmente? Muchas gracias!
  10. Hola Amigos, resulta que a veces me pasa que me queda acelerado el auto (mayormente me pasa en gnc) pero no es algo constante, pasa cada tanto... el anterior dueño me dijo, debe ser la "ficha mariposa, sacala y limpiala.." el tema, es que ya estuve buscando, por aca, por google, y no me doy cuenta cual es esa ficha, hay alguna foto o alguna referencia para poder encontrarla fácilmente? Muchas gracias!
  11. Hola amigos, resulta que desde que compre hace poco el Megane, la palannca de freno no me anda, en realidad, no queda "trabada", frenar frena bien si la levanto, pero no queda.. porque no tiene el boton. La consulta es: se puede reemplazar solo el boton para repararla? o hay que cambiar la palanca entera? en cualquier caso, lo puede hacer alguien como yo que tiene menos mecanica que la Xipolitakis? jaja muchas gracias! dejo foto del problema en cuestion..
  12. Hola amigos, resulta que desde que compre hace poco el Megane, la palannca de freno no me anda, en realidad, no queda "trabada", frenar frena bien si la levanto, pero no queda.. porque no tiene el boton. La consulta es: se puede reemplazar solo el boton para repararla? o hay que cambiar la palanca entera? en cualquier caso, lo puede hacer alguien como yo que tiene menos mecanica que la Xipolitakis? jaja muchas gracias! dejo foto del problema en cuestion..
  13. Basicamente eso, si alguno tiene una usada o algo para ofrecerme.. compro optica trasera derecha Megane Fase 1 Bicuerpo. Por la nueva original me estan pidiendo como 2 lucas y pico. Y lo que mas bronca me da que solo esta roto el acrilico, el portalamparas y las lamparas mismas impecables. Gracias.
  14. Basicamente eso, si alguno tiene una usada o algo para ofrecerme.. compro optica trasera derecha Megane Fase 1 Bicuerpo. Por la nueva original me estan pidiendo como 2 lucas y pico. Y lo que mas bronca me da que solo esta roto el acrilico, el portalamparas y las lamparas mismas impecables. Gracias.
  15. Hola Amigos, habrán visto los que viven en Baires lo que llovio hoy, resulta que salgo a la mañana a llevarla a mi novia a su casa, y llegando a mitad de una calle veo que esta inundada, pense que no era profundo, y era tan solo media cuadra, me mande... casi no salgo... estuvo a punto de quedarse, pero milagrosamente salio... El problema es que despues quedo andando mal, no levantaba vueltas, lo pase a nafta (tengo gnc) y lo mismo. Bueno, cuestion que lo deje en la puerta de casa un par de horas, a ver si era algo que se habia mojado (no mostraba falla electrica en el tablero ni nada raro).
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.