Saltar al contenido

nicolas_fa

Usuario Registrado
  • Cantidad de mensajes

    26
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre nicolas_fa

  • Rango
    Piloto
  • Cumpleaños 18/09/1993

Información Personal

  • Ubicación
    ciudadela
  • Ocupación
    matricero
  • Nombre Real
    nicolas

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT
  • Motor
    1.5 D
  • Tipo
    Otro
  • Año
    2008
  1. Buenas noches gente. Les comento que el megane no me quiere arrancar cuando esta frio el motor. Le hice eñ burro nuevo,bateria nueva y no quiere saber nada sigue como pesado el arranque. Con el cargador arranca pero dsps de muchisimos intentos.ahora si lo empujo arranca enseguida y una ves que arranca lo paro y arranca de una. Me dijeron que puede estar bajo de compresion o problemas de inyeccion como puedo como puedp corroborarlo ? El filtro de gasoil hace mucho que no lo cambio. Puede que tenga algo que ver? Muchas gracias
  2. Buenas noches gente. Les comento que el megane no me quiere arrancar cuando esta frio el motor. Le hice eñ burro nuevo,bateria nueva y no quiere saber nada sigue como pesado el arranque. Con el cargador arranca pero dsps de muchisimos intentos.ahora si lo empujo arranca enseguida y una ves que arranca lo paro y arranca de una. Me dijeron que puede estar bajo de compresion o problemas de inyeccion como puedo como puedp corroborarlo ? El filtro de gasoil hace mucho que no lo cambio. Puede que tenga algo que ver? Muchas gracias
  3. Buenos dias gente. Espero que tengan un excelente domingo!! Tengo una duda para que me despejen. Revisando las infracciones del mega me encuentro con una infraccion por mal estacionar. Con fecha 17-2-2012 por un valor de $1300 alguien sabe si caduca esa multa y que debo hacer para que no figure mas ? Muchas gracias de ante mano
  4. Buenos dias gente. Espero que tengan un excelente domingo!! Tengo una duda para que me despejen. Revisando las infracciones del mega me encuentro con una infraccion por mal estacionar. Con fecha 17-2-2012 por un valor de $1300 alguien sabe si caduca esa multa y que debo hacer para que no figure mas ? Muchas gracias de ante mano
  5. Buenas tardes gente, Les hago una pregunta , los calentadores son necesarios para el arranque solamente ? o trabaja como una bujia ? porque esta mañana que hizo un poco de frio, no me arranco el megane y como me enseñaron probe con poner un cable del positivo al calentador y uno solo hizo chispa. por ende tengo 3 calentadores jodidos y lo que note en los ultimos tiempo que al arrancarlo y dsps de unos minutos el auto humea blanco y lo noto medio flojo hasta que calienta un poco, tendra algo que ver o sera otra cosa ? aguardo comentarios , gracias muchachos !!
  6. Buenas tardes gente, Les hago una pregunta , los calentadores son necesarios para el arranque solamente ? o trabaja como una bujia ? porque esta mañana que hizo un poco de frio, no me arranco el megane y como me enseñaron probe con poner un cable del positivo al calentador y uno solo hizo chispa. por ende tengo 3 calentadores jodidos y lo que note en los ultimos tiempo que al arrancarlo y dsps de unos minutos el auto humea blanco y lo noto medio flojo hasta que calienta un poco, tendra algo que ver o sera otra cosa ? aguardo comentarios , gracias muchachos !!
  7. Muy buenas tardes, les comento mi problema no me funciona el ventilador de la calefaccion y aire acondicionado. lo pongo en 1,2,3, 4 y nada !! lo que si cuando lo pongo en 1,2,3 o 4 y pongo el aire se escucha que enciende el compresor y note que gira el ventilador del radiador que esta en el motor. revise fusibles y estan todos OK . Por donde tengo que seguir ? me hablaron de la resistencia , despues del forzador. buscando en el foro encontre informacion de como desarmar el motor pero no algo especifico de lo que yo necesito saber. lo bueno buscando sobre este problema encontre como
  8. Muy buenas tardes, les comento mi problema no me funciona el ventilador de la calefaccion y aire acondicionado. lo pongo en 1,2,3, 4 y nada !! lo que si cuando lo pongo en 1,2,3 o 4 y pongo el aire se escucha que enciende el compresor y note que gira el ventilador del radiador que esta en el motor. revise fusibles y estan todos OK . Por donde tengo que seguir ? me hablaron de la resistencia , despues del forzador. buscando en el foro encontre informacion de como desarmar el motor pero no algo especifico de lo que yo necesito saber. lo bueno buscando sobre este problema encontre como
  9. Buenos dias gente, resulta que el mega me esta dando lucha desde hace un tiempo por decir poco que vengo renegando con la falta de potencia , el auto no tiene reaccion !! se le hizo el turbo nuevo, se probo cambiando filtros aire , gasoil. y en el ultimo tiempo debido a que un inyector soplaba y el auto no regulaba del todo bien. lo lleve a un bombista el cual me cambio 2 inyectores nuevos y me reparo uno que era el soplaba, ademas me cambio la perita que estaba hecha pelota, a todo esto sigue igual no cambio absolutamente nada, el auto en 4 ta y 5 ta vuela pero si queres en 2 da o 3 era re
  10. Buenos dias gente, resulta que el mega me esta dando lucha desde hace un tiempo por decir poco que vengo renegando con la falta de potencia , el auto no tiene reaccion !! se le hizo el turbo nuevo, se probo cambiando filtros aire , gasoil. y en el ultimo tiempo debido a que un inyector soplaba y el auto no regulaba del todo bien. lo lleve a un bombista el cual me cambio 2 inyectores nuevos y me reparo uno que era el soplaba, ademas me cambio la perita que estaba hecha pelota, a todo esto sigue igual no cambio absolutamente nada, el auto en 4 ta y 5 ta vuela pero si queres en 2 da o 3 era re
  11. Gente muy buenas noches, se me volvio loco el megane hace unos diad que se me jodieron varias cosas de la parte electrica ej. El ventilador de calefaccion y/o aire no funciona , lad luces traseras cuando piso el freno me prende la de giro a su ves conductor . Pongo marcha atras prenden ambas bien perp a su ves si acciono el frenp prende una sola. Otra cosa si pongo luz de giro para la izquierda titila bien pero si acciono el freno titilan rapido. Rarisimo . Revise fusibles , lamparitas todo parese estar ok . Que opinan?
  12. Gente muy buenas noches, se me volvio loco el megane hace unos diad que se me jodieron varias cosas de la parte electrica ej. El ventilador de calefaccion y/o aire no funciona , lad luces traseras cuando piso el freno me prende la de giro a su ves conductor . Pongo marcha atras prenden ambas bien perp a su ves si acciono el frenp prende una sola. Otra cosa si pongo luz de giro para la izquierda titila bien pero si acciono el freno titilan rapido. Rarisimo . Revise fusibles , lamparitas todo parese estar ok . Que opinan?
  13. Buenas noches gente , ando teniendo un problemita con mi megane 1.5 dci , hoy alrededor de las 20 hs esperando a mi mujer en la puerta de mi casa para salir hacer unad comprad noto con las luces encedidas humo que salia como del motor. Me bajo a mirar y me encuentro con mucho hollin en el sector del primer inyector al lado de la correa del alternador. El auto me esta soplando un inyector el cual repare no hace mas de 2 añosm en frio tiende como a bajar las revoluciones y tirarse apagar regulando. Puede que tenga que ver ese inyectpr que sopla el que provoca ese humo y el provocador de ese holl
  14. Buenas noches gente , ando teniendo un problemita con mi megane 1.5 dci , hoy alrededor de las 20 hs esperando a mi mujer en la puerta de mi casa para salir hacer unad comprad noto con las luces encedidas humo que salia como del motor. Me bajo a mirar y me encuentro con mucho hollin en el sector del primer inyector al lado de la correa del alternador. El auto me esta soplando un inyector el cual repare no hace mas de 2 añosm en frio tiende como a bajar las revoluciones y tirarse apagar regulando. Puede que tenga que ver ese inyectpr que sopla el que provoca ese humo y el provocador de ese holl
  15. Buenos dias a todos . Como les va ? Ando teniendo un problema con mi megane 1.5 dci , el problema es que consume mucho aceite 1 litro por semana y no lo uso mucho por el escape fuma demasiado en los semaforos se forma una nube y el otro dia me para un tachero y me dice q largaba chispas y fuego del escape en el peaje. La cuestion es que lo lleve al mecanico, lo reviso delante mio , abrio la tapa de aceite y ventea muy pero muy poco .se inclina mas que el problema es el turbo. Y todos sabemos que no es nada barato hacer um turbo y feo seria que eso no sea el problema. Supuestamente el mecanico
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.