Saltar al contenido

DragonArg

Usuario Registrado
  • Cantidad de mensajes

    32
  • Ingreso

  • Última visita

  • Días Ganados

    2

DragonArg ganó por última vez el día 21 Septiembre 2015

¡DragonArg tuvo el contenido con más me gusta!

Reputación Comunitaria

36 Excelente

Sobre DragonArg

  • Rango
    Piloto
  • Cumpleaños 24/08/1982

Información Personal

  • Ubicación
    La Plata
  • Ocupación
    Fotógrafo , diseñador
  • Nombre Real
    El Zape

Auto

  • Vehiculo
    Otro
  • Versión
    AUTHENTIQUE
  • Motor
    1.5 D
  • Tipo
    BICUERPO
  • Año
    2005
  1. Hola grupete como andan, hace tiempo que no pasaba por estos pagos, todo bien ??? bueno ... espero que si. Les paso a contar Hace un par de días le cambié los inyectores, cuando lo voy a buscar el bombista me dice que hay un problema ... uff.. que problema ... el tema me dice que cuando el auto se arranca pasa el líquido refrigerante pasa al motor y hace burbuja , o algo así. Me dijo que puede ser tapa o junta, no es que no le crea pero pregunto por aquí así también me puedo sacar la duda o asesorarme mejor. Bueno saludos a todos y que tengan un hermoso Jueves de sol y frio
  2. Hola grupete como andan, hace tiempo que no pasaba por estos pagos, todo bien ??? bueno ... espero que si. Les paso a contar Hace un par de días le cambié los inyectores, cuando lo voy a buscar el bombista me dice que hay un problema ... uff.. que problema ... el tema me dice que cuando el auto se arranca pasa el líquido refrigerante pasa al motor y hace burbuja , o algo así. Me dijo que puede ser tapa o junta, no es que no le crea pero pregunto por aquí así también me puedo sacar la duda o asesorarme mejor. Bueno saludos a todos y que tengan un hermoso Jueves de sol y frio
  3. Como andan Meganeros, primero antes que nada bienvenidos a los que se fueron de vacaciones y a empezar el año con todos Bueno ahí les va el problema que tengo Pobre mi clio está que viene de problema en problema. Ahora resulta que le cambié pistones, aros, etc, hasta ahí la cosa va bien, resulta que el mecánico me dijo que le costaba arrancar por un problema eléctrico, bueno, lo saque del taller a los empujones y arranco, después de una semana cuando pude llevar el auto al electricista, el auto directamente no encendía, osea no hacia el típico ruido del burro, nada de nada, lo raro es que
  4. Como andan Meganeros, primero antes que nada bienvenidos a los que se fueron de vacaciones y a empezar el año con todos Bueno ahí les va el problema que tengo Pobre mi clio está que viene de problema en problema. Ahora resulta que le cambié pistones, aros, etc, hasta ahí la cosa va bien, resulta que el mecánico me dijo que le costaba arrancar por un problema eléctrico, bueno, lo saque del taller a los empujones y arranco, después de una semana cuando pude llevar el auto al electricista, el auto directamente no encendía, osea no hacia el típico ruido del burro, nada de nada, lo raro es que
  5. Hola primero buen día a todos y que el lunes arranquen con todo, y suerte para aquellos que estan de vacaciones Bueno vamos a lo que paso. Resulta que a mi Huevito "clio 2 1.5- F2" le repare el motor, pistones, aros, etc, etc" la cosa que le costaba arrancar, da marcha y marcha , pero nada, el mecanico me dijo que era algo eléctrico, le dimos un empujon y arrancó, la cuestion que llegue a casa lo paré y no quiso arrancar mas, osea, cuando lo pongo en contacto, el rulito se apaga enseguida, no dura ni 10 segundos en apagarse, y mi pregunta es? que es? inyector? burro? alguna fuga de el
  6. Hola primero buen día a todos y que el lunes arranquen con todo, y suerte para aquellos que estan de vacaciones Bueno vamos a lo que paso. Resulta que a mi Huevito "clio 2 1.5- F2" le repare el motor, pistones, aros, etc, etc" la cosa que le costaba arrancar, da marcha y marcha , pero nada, el mecanico me dijo que era algo eléctrico, le dimos un empujon y arrancó, la cuestion que llegue a casa lo paré y no quiso arrancar mas, osea, cuando lo pongo en contacto, el rulito se apaga enseguida, no dura ni 10 segundos en apagarse, y mi pregunta es? que es? inyector? burro? alguna fuga de el
  7. Hola cumpas, primero muy buenos días a todos y a los que les cuesta arrancar, "vamos que es lunes con todo heee" jajaja Bueno, les paso a comentar lo que me ocurrio ayer: Venia por la ruta 2 hacia La Plata y en Km 126 Aprox, el auto se me apaga de la nada, le di arranque dos veces, con el envión y nada, la cosa que lo deje del lado de la ruta, abrí el capot y me enocntre debajo del protector, todo lleno de aceite , la vara estaba en cero (antes de salir a la ruta tenia, y estaba a nivel), y no arranco más. Lame a la grua y en hora, hora y media vinieron y me fui hasta casa con el auto y
  8. Hola cumpas, primero muy buenos días a todos y a los que les cuesta arrancar, "vamos que es lunes con todo heee" jajaja Bueno, les paso a comentar lo que me ocurrio ayer: Venia por la ruta 2 hacia La Plata y en Km 126 Aprox, el auto se me apaga de la nada, le di arranque dos veces, con el envión y nada, la cosa que lo deje del lado de la ruta, abrí el capot y me enocntre debajo del protector, todo lleno de aceite , la vara estaba en cero (antes de salir a la ruta tenia, y estaba a nivel), y no arranco más. Lame a la grua y en hora, hora y media vinieron y me fui hasta casa con el auto y
  9. Hola comunidad, hace mucho que no entro, les mando un saludo super grande. Bueno les dejo una duda que tengo y que no pude resolver. Compre un kit de luces de xenon, la cosa que conecto todo bien, el problema es cuando saco el reley del clio "original" y pongo el de las luces, el problema es que usa la electricidad de la batería directa , osea se prenden y no las puedo apagar desde adentro, las masas las conecto en su lugar, etc. no se que peude ser ,si alguno lo armo solo espero su auxilio jajaaj Bueno, saludos y que tengan un excelente día y un hermoso fin de semana largo No s
  10. Hola comunidad, hace mucho que no entro, les mando un saludo super grande. Bueno les dejo una duda que tengo y que no pude resolver. Compre un kit de luces de xenon, la cosa que conecto todo bien, el problema es cuando saco el reley del clio "original" y pongo el de las luces, el problema es que usa la electricidad de la batería directa , osea se prenden y no las puedo apagar desde adentro, las masas las conecto en su lugar, etc. no se que peude ser ,si alguno lo armo solo espero su auxilio jajaaj Bueno, saludos y que tengan un excelente día y un hermoso fin de semana largo No s
  11. Hola Romeberos les deseo muy buen comienzo de Lunes!!! vamos con todo hee!!!!!
  12. Hola Romeberos les deseo muy buen comienzo de Lunes!!! vamos con todo hee!!!!!
  13. Buenas buenas meganeros, como están?, espero que bien Bueno les comento que mi rombito capoto , venia de la autopista Bs As - La plata y de la nada el rombito quedo, luego después de un buen rato arranco, luego a la altura de berazategui murio no arranco mas. Les comento que salio humito, pero no tenia olor a quemada era un olor raro, no se si murio el encendido, el burro, o que, pero me preocupo el humito, la bata no creo q sea, ya que hoy le hice puente con un auto y nada, el motor juraba dos vueltas y moria, espero y dos vueltas y morìa, era como la bata pero no , "creo" en fin si a
  14. Buenas buenas meganeros, como están?, espero que bien Bueno les comento que mi rombito capoto , venia de la autopista Bs As - La plata y de la nada el rombito quedo, luego después de un buen rato arranco, luego a la altura de berazategui murio no arranco mas. Les comento que salio humito, pero no tenia olor a quemada era un olor raro, no se si murio el encendido, el burro, o que, pero me preocupo el humito, la bata no creo q sea, ya que hoy le hice puente con un auto y nada, el motor juraba dos vueltas y moria, espero y dos vueltas y morìa, era como la bata pero no , "creo" en fin si a
  15. Hola Gente Meganera!!! Les deseo a todos un buen comienzo de Semana y quincena jajaja, suerte el que se va de vacas y a tomarlo con buena onda el que regresa!!! Saludoss!!!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.