Saltar al contenido

Graziuso

Usuario Registrado
  • Cantidad de mensajes

    16
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre Graziuso

  • Rango
    Tester
  • Cumpleaños 09/07/1980

Información Personal

  • Ubicación
    El palomar - moron
  • Ocupación
    docente
  • Nombre Real
    Federico Graziuso

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    PRIVILEGE
  • Motor
    2.0 8v
  • Tipo
    BICUERPO
  • Año
    2000
  1. Hola a todos, quiero hacerles una consulta, tengo un megane 1 f 2 2.0 8v f3r, y ultimamente esta lerdo para el arranque la ultima vez que lo reviso el mecanico dijo que baja la presion de combustible,cuando esta parado un rato largo, y que era conveniente cambiar la bomba de nafta, porque no tenia presion para el arranque. Ahora aunque le de 3 o 4 veces contacto no arranca de una si no lo acelero, como cambiar la bomba es caro y teniendo en cuenta que labombita anda bien, calculo que el problema es la valvula antirretorno que viene junto con la bomba, por este motivo se me ocurrio colocarle un
  2. Hola a todos, quiero hacerles una consulta, tengo un megane 1 f 2 2.0 8v f3r, y ultimamente esta lerdo para el arranque la ultima vez que lo reviso el mecanico dijo que baja la presion de combustible,cuando esta parado un rato largo, y que era conveniente cambiar la bomba de nafta, porque no tenia presion para el arranque. Ahora aunque le de 3 o 4 veces contacto no arranca de una si no lo acelero, como cambiar la bomba es caro y teniendo en cuenta que labombita anda bien, calculo que el problema es la valvula antirretorno que viene junto con la bomba, por este motivo se me ocurrio colocarle un
  3. Hola aprovecho este titulo del tema para comentar que hace un tiempo cuando el motor llega a cierta temperatura o cuando se detiene en marcha o cuando acelero, se siente un olor dentro del hbitaculo que pienso yo, debe ser a aceite quemado. el auto pierde aceite y por los que dicen algunos mecanicos, es por la junta del carter y por la placa porta reten de la distribucion. cuando hice la distribucion hace tres meses no pudieron sacar la placa, y no se reparo. mi consulta es: el olor puede provenir de esa perdida? es grave que pierda aceite por esa placa? y ademas; alguien me podria recomendar
  4. Hola aprovecho este titulo del tema para comentar que hace un tiempo cuando el motor llega a cierta temperatura o cuando se detiene en marcha o cuando acelero, se siente un olor dentro del hbitaculo que pienso yo, debe ser a aceite quemado. el auto pierde aceite y por los que dicen algunos mecanicos, es por la junta del carter y por la placa porta reten de la distribucion. cuando hice la distribucion hace tres meses no pudieron sacar la placa, y no se reparo. mi consulta es: el olor puede provenir de esa perdida? es grave que pierda aceite por esa placa? y ademas; alguien me podria recomendar
  5. Hola como estan? hago una consulta hay alguna realcion entre cambiar la cremallera y luego encontrar la luz encendida del airbag pidiendo servicio? antes de llevarlo al taller no estaba encendida y despues al darle marcha que prendida. que pudo haber paado alguien puede encontrar alguna relacion, entre esto? mi teoria es que si el volante esta sin cremallera gira loco y pudo haber dañado la serpentina, repito es mi teoria no si es asi. gracias. megane 1 f2 2000 rxe
  6. Hola como estan? hago una consulta hay alguna realcion entre cambiar la cremallera y luego encontrar la luz encendida del airbag pidiendo servicio? antes de llevarlo al taller no estaba encendida y despues al darle marcha que prendida. que pudo haber paado alguien puede encontrar alguna relacion, entre esto? mi teoria es que si el volante esta sin cremallera gira loco y pudo haber dañado la serpentina, repito es mi teoria no si es asi. gracias. megane 1 f2 2000 rxe
  7. Hola que tal, tengo un problema con las fotos, no puedo ver ninguna, alguien sabe cual puede ser el problema? gracias.
  8. Hola que tal, tengo un problema con las fotos, no puedo ver ninguna, alguien sabe cual puede ser el problema? gracias.
  9. Hola gente como andan, yo se que debe haber otros temas que hablen del motor paso a paso, pero el tema es que yo quise abrir este tema nuevo porque me encuentro en un problema, yo tengo un megane 2000 fase 2 con motor 2.0 8v, y hace poco le hice afinacion osea todo lo que respecta a la injeccion, se solucionaron todos los errores que tiraba el scanner pero, al momento de arreglar o cambiar el pap, me encuentro que no hay originales, por lo cual compro el chino que aparentemente es el único que se consigue, pero me duro solo 2 meses y empezaron los problemas de ralenti. mi pregunta es la siguie
  10. Hola gente como andan, yo se que debe haber otros temas que hablen del motor paso a paso, pero el tema es que yo quise abrir este tema nuevo porque me encuentro en un problema, yo tengo un megane 2000 fase 2 con motor 2.0 8v, y hace poco le hice afinacion osea todo lo que respecta a la injeccion, se solucionaron todos los errores que tiraba el scanner pero, al momento de arreglar o cambiar el pap, me encuentro que no hay originales, por lo cual compro el chino que aparentemente es el único que se consigue, pero me duro solo 2 meses y empezaron los problemas de ralenti. mi pregunta es la siguie
  11. Hola gente, yo se que hay temas ya existentes sobre ordenador pero ninguno responde a mi problema, tengo un megane 2000 rxe full, desde que lo compre en la pantallita solo marca los km totales y nada mas y cuando apreto el boton de cambio de funciones no pasa nada de nada, lo mantuve apretado aprete el reset pero nada, alguien sabe que puede ser, yo sospecho que los cables del botoncito se coratron pero bueno es una teoria. gracias.
  12. Hola gente, yo se que hay temas ya existentes sobre ordenador pero ninguno responde a mi problema, tengo un megane 2000 rxe full, desde que lo compre en la pantallita solo marca los km totales y nada mas y cuando apreto el boton de cambio de funciones no pasa nada de nada, lo mantuve apretado aprete el reset pero nada, alguien sabe que puede ser, yo sospecho que los cables del botoncito se coratron pero bueno es una teoria. gracias.
  13. Hola mi nombre es Federico, mi apellido y mi nick es, Graziuso. Bueno, tengo un megane 2000, RXE motor 2.0 bicuerpo. privilege. aprovecho para saludar a todos los miembros del grupo.
  14. Hola mi nombre es Federico, mi apellido y mi nick es, Graziuso. Bueno, tengo un megane 2000, RXE motor 2.0 bicuerpo. privilege. aprovecho para saludar a todos los miembros del grupo.
  15. Hola a todos me presento mi nombre es Federico Graziuso, les comento que compre hace unos dias un renault megane 2000 rxe, 2.0 full, y tengo un problema con el cierre centralizado, cierra re bien con el mandoa distancia que es el control remosto de la alarma y cierra del boton del panel, pero no abre ni con el mando de alarma ni con el boton del panel. lo curioso es que a la mañana funciona y cuando ando un rato con el coche deja de funcionar en todo el dia. bueno quisiera saber si alguien me puede ayudar por algunos mecanicos totalmente que puede ser. gracias La seccion presentaciones, no
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.