Saltar al contenido

jona34

Inactivos
  • Cantidad de mensajes

    12
  • Ingreso

  • Última visita

  • Días Ganados

    2

jona34 ganó por última vez el día 18 Agosto 2015

¡jona34 tuvo el contenido con más me gusta!

Reputación Comunitaria

20 Excelente

Sobre jona34

  • Rango
    Tester
  • Cumpleaños 28/12/1980

Información Personal

  • Ubicación
    Buenos Aires
  • Ocupación
    Editor de video
  • Nombre Real
    Daniel Figueroa

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    RN
  • Motor
    2.0 8v
  • Tipo
    TRICUERPO
  • Año
    1999
  1. ¿Como estan? Espero que muy bien. Como usuario activo de esta página, quería recurrir a ustedes por su ayuda. Tengo un problema con mi Megane 2.0 8V motor F3R. Básicamente, falla y falla y falla. El motor enciende en frío bastante bien. Después de unos minutos de andar, enciende el testigo de fallo y caen las RPM del auto. Al regular, empieza Prrrrmmm... Prrrrmmm... Prrrrmmm... Prrrrmmm... Y al intentar acelerarlo, no pasa de 2000 rpm. Si voy andando, puedo ir acelerando de a poquito, y parece querer ir subiendo de rpm.. sólo al acelerar muy suavemente... Hasta que en un momento determinado, a
  2. ¿Como estan? Espero que muy bien. Como usuario activo de esta página, quería recurrir a ustedes por su ayuda. Tengo un problema con mi Megane 2.0 8V motor F3R. Básicamente, falla y falla y falla. El motor enciende en frío bastante bien. Después de unos minutos de andar, enciende el testigo de fallo y caen las RPM del auto. Al regular, empieza Prrrrmmm... Prrrrmmm... Prrrrmmm... Prrrrmmm... Y al intentar acelerarlo, no pasa de 2000 rpm. Si voy andando, puedo ir acelerando de a poquito, y parece querer ir subiendo de rpm.. sólo al acelerar muy suavemente... Hasta que en un momento determinado, a
  3. Es un Megane 1 Fase 1, 2.0 8V, con cola trasera Fase 2
  4. Es un Megane 1 Fase 1, 2.0 8V, con cola trasera Fase 2
  5. Hola, como estan? Antes que nada, los saludo y desde ya les agradezco cualquier información que puedan acercarme. Tengo un Megane 1 Fase 1, 2.0 8V. RT, tricuerpo... Estoy en un problema que me ha desmoralizado bastante ya... Es el "TACÓMETRO", "CUENTA VUELTAS", "CUENTA RPM"... La aguja... hace lo que quiere... Al encenderlo, parece permanecer en las revoluciones correctas... Por momentos, cae a 0 y se restablece... El asunto es que al acelerarlo progresivamente, la aguja empieza a dispararse a 6, 7.... y vuelve a caer... Y lo hace de manera permanente... Dato curioso es que, parece hacerlo aco
  6. Hola, como estan? Antes que nada, los saludo y desde ya les agradezco cualquier información que puedan acercarme. Tengo un Megane 1 Fase 1, 2.0 8V. RT, tricuerpo... Estoy en un problema que me ha desmoralizado bastante ya... Es el "TACÓMETRO", "CUENTA VUELTAS", "CUENTA RPM"... La aguja... hace lo que quiere... Al encenderlo, parece permanecer en las revoluciones correctas... Por momentos, cae a 0 y se restablece... El asunto es que al acelerarlo progresivamente, la aguja empieza a dispararse a 6, 7.... y vuelve a caer... Y lo hace de manera permanente... Dato curioso es que, parece hacerlo aco
  7. Hola, como estan? Antes que nada, los saludo y desde ya les agradezco cualquier información que puedan acercarme. Tengo un Megane 1 Fase 1, 2.0 8V. RT, tricuerpo... Estoy en un problema que me ha desmoralizado bastante ya... Es el "TACÓMETRO", "CUENTA VUELTAS", "CUENTA RPM"... La aguja... hace lo que quiere... Al encenderlo, parece permanecer en las revoluciones correctas... Por momentos, cae a 0 y se restablece... El asunto es que al acelerarlo progresivamente, la aguja empieza a dispararse a 6, 7.... y vuelve a caer... Y lo hace de manera permanente... Dato curioso es que, parece hacerlo aco
  8. Hola, como estan? Antes que nada, los saludo y desde ya les agradezco cualquier información que puedan acercarme. Tengo un Megane 1 Fase 1, 2.0 8V. RT, tricuerpo... Estoy en un problema que me ha desmoralizado bastante ya... Es el "TACÓMETRO", "CUENTA VUELTAS", "CUENTA RPM"... La aguja... hace lo que quiere... Al encenderlo, parece permanecer en las revoluciones correctas... Por momentos, cae a 0 y se restablece... El asunto es que al acelerarlo progresivamente, la aguja empieza a dispararse a 6, 7.... y vuelve a caer... Y lo hace de manera permanente... Dato curioso es que, parece hacerlo aco
  9. Hola a todos, como les va? Es un gusto enorme saludarlos! Hace tiempo, mi cuñado se hizo usuario de la página y me la recomendó. Quería saludarlos a todos y unirme a este gran club de este gran auto: Renault Megané. Actualmente vivo en Florida, Vicente Lopez (Buenos Aires), y soy feliz poseedor de un Megane RT Tricuerpo Fase 1 Gris verdoso, modelo 99, motor 2.0 F3R, del que subiré fotos y experiencias en breve. Es un gusto conectarme con todos ustedes! Un abrazo enorme a quien esté leyendo! Daniel Figueroa Buenos Aires, Argentina
  10. Hola a todos, como les va? Es un gusto enorme saludarlos! Hace tiempo, mi cuñado se hizo usuario de la página y me la recomendó. Quería saludarlos a todos y unirme a este gran club de este gran auto: Renault Megané. Actualmente vivo en Florida, Vicente Lopez (Buenos Aires), y soy feliz poseedor de un Megane RT Tricuerpo Fase 1 Gris verdoso, modelo 99, motor 2.0 F3R, del que subiré fotos y experiencias en breve. Es un gusto conectarme con todos ustedes! Un abrazo enorme a quien esté leyendo! Daniel Figueroa Buenos Aires, Argentina
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.