Saltar al contenido

chingolo

Usuario Registrado
  • Cantidad de mensajes

    48
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre chingolo

  • Rango
    Piloto

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. Re: Falla a gnc en Kangoo Ok, ya entendi. Podria ser una perdida de aire, mejor dicho perdida de toma de aire en el famoso cuerpo mariposa. El tema es: se puede repara en forma casera ?? Con una caja de llaves, destornilladores y mucha voluntad ??? Saludos PD: esto es respuesta (muy agradecida) del post que puse sobre mi F4R Saludos Chingolo
  2. Re: Falla a gnc en Kangoo Ok, ya entendi. Podria ser una perdida de aire, mejor dicho perdida de toma de aire en el famoso cuerpo mariposa. El tema es: se puede repara en forma casera ?? Con una caja de llaves, destornilladores y mucha voluntad ??? Saludos PD: esto es respuesta (muy agradecida) del post que puse sobre mi F4R Saludos Chingolo
  3. Re: COMPUTADORA DE ABORDO si ya lo encontre, pero despues de hacer una paciente descripcion paso a paso de todo , me salio que no puedo mandar mas de 5 url !!?? me estoy calentando !! les cargo las fotos aca , despues que las vean me preguntan mi esposa no para de decirme la cena se enfira saludos chingolo http://rapidshare.com/files/200184700/SPORTWAY.rar.html
  4. Re: COMPUTADORA DE ABORDO si ya lo encontre, pero despues de hacer una paciente descripcion paso a paso de todo , me salio que no puedo mandar mas de 5 url !!?? me estoy calentando !! les cargo las fotos aca , despues que las vean me preguntan mi esposa no para de decirme la cena se enfira saludos chingolo http://rapidshare.com/files/200184700/SPORTWAY.rar.html
  5. Re: COMPUTADORA DE ABORDO marcedelu, tarcoiie, desde ayer que estoy tratando de pegarlas. no doy pie con bola !! cuando hago copy paste no sale nada utilizo ademas, la solapa "img" y no me da la posibilidad de paste me cago en la m*****, alguna vez lo hice pero no se que hago mal. ahora mismo estoy intentando si no , por pm mandenme los mail pero yo quiero que todos lo puedan ver !!! esta noche sale o sale
  6. Re: COMPUTADORA DE ABORDO marcedelu, tarcoiie, desde ayer que estoy tratando de pegarlas. no doy pie con bola !! cuando hago copy paste no sale nada utilizo ademas, la solapa "img" y no me da la posibilidad de paste me cago en la m*****, alguna vez lo hice pero no se que hago mal. ahora mismo estoy intentando si no , por pm mandenme los mail pero yo quiero que todos lo puedan ver !!! esta noche sale o sale
  7. Re: COMPUTADORA DE ABORDO Ok , a no deseperar, las tengo. Recien (10 y cuarto ) llego a casa. Mañana sin falta se las mando.
  8. Re: COMPUTADORA DE ABORDO Ok , a no deseperar, las tengo. Recien (10 y cuarto ) llego a casa. Mañana sin falta se las mando.
  9. Re: olor a nafta Si debajo del asiento trasero( donde esta la bomba de nafta) no hay manchas, bien puede ser una pinchadura. Pero raro, nunca supe de pinchaduras en tanque de megane, y menos mangueras. Antes tenia un ford escort y si me paso. Era una mangurita de retorno de gases en la tapa de nafta.
  10. Re: olor a nafta Si debajo del asiento trasero( donde esta la bomba de nafta) no hay manchas, bien puede ser una pinchadura. Pero raro, nunca supe de pinchaduras en tanque de megane, y menos mangueras. Antes tenia un ford escort y si me paso. Era una mangurita de retorno de gases en la tapa de nafta.
  11. Nuevamente , hola meganeros !! Lo prometido es deuda: Mi nueva falla :no enciende intermitente el F4R Como el otro post, primero leemos y luego preguntamos. Por momentos no arranca, pero el motor gira, es decir la bateria mueve el motor sin inconvenientes. Y pareceria tener un "intento" de arranque (el tacometro levanta a 1000 rpm) y muere !. Puede arrancar inmediatamente o no. Si no arranca de entrada, lo minimo de cuatro a nueve intentos. Lo dejas "descansar " un ratito y sorpresa, de una arranca. Y lo curioso: antes del intento las agujas (tacometro, velocimetro, nafta y temperatura ) tiemblan y giran contra reloj, solo un instante. Segun lo visto en los foros, las causas posibles : Captor de giro (el sensor magnetico de bobina) sobre la caja de cambios, con dos tornillos y al aire. Problemas con la alarma: inmobilisador de motor. El captor de giro o sensor de rpm, ya fue cambiado. Es mas, el mecanico me dijo que era lo mas seguro, que era una falla tipica. Pero la pifio !!, lo cambio completo sin cobrarme pues sabia que no era seguro.Ya tiro la tualla y me mando al service oficial. La alarma: es la original, solo le agregue la sirena (que tiene codigo de parte renault) y cierra puertas con la llave. Pero hace años. La pregunta: deberia morir en service oficial o algun meganero tiene alguna idea. Hoy pase verguenza, llame al auxilio luego de miles de intentos, y cuando llego el sr. mecanico lo puso en marcha de una !!! Me cubri la cabeza con una bolsa de carrefour y sali arando la calle. Gracias de antemano!!!!
  12. Nuevamente , hola meganeros !! Lo prometido es deuda: Mi nueva falla :no enciende intermitente el F4R Como el otro post, primero leemos y luego preguntamos. Por momentos no arranca, pero el motor gira, es decir la bateria mueve el motor sin inconvenientes. Y pareceria tener un "intento" de arranque (el tacometro levanta a 1000 rpm) y muere !. Puede arrancar inmediatamente o no. Si no arranca de entrada, lo minimo de cuatro a nueve intentos. Lo dejas "descansar " un ratito y sorpresa, de una arranca. Y lo curioso: antes del intento las agujas (tacometro, velocimetro, nafta y temperatura ) tiemblan y giran contra reloj, solo un instante. Segun lo visto en los foros, las causas posibles : Captor de giro (el sensor magnetico de bobina) sobre la caja de cambios, con dos tornillos y al aire. Problemas con la alarma: inmobilisador de motor. El captor de giro o sensor de rpm, ya fue cambiado. Es mas, el mecanico me dijo que era lo mas seguro, que era una falla tipica. Pero la pifio !!, lo cambio completo sin cobrarme pues sabia que no era seguro.Ya tiro la tualla y me mando al service oficial. La alarma: es la original, solo le agregue la sirena (que tiene codigo de parte renault) y cierra puertas con la llave. Pero hace años. La pregunta: deberia morir en service oficial o algun meganero tiene alguna idea. Hoy pase verguenza, llame al auxilio luego de miles de intentos, y cuando llego el sr. mecanico lo puso en marcha de una !!! Me cubri la cabeza con una bolsa de carrefour y sali arando la calle. Gracias de antemano!!!!
  13. Hola Meganeros !! Estoy teniendo algunos problemas con mi Sportway, uno de estos es que se acelera, el otro es que a veces no arranca. Respecto del primero (se acelera) les cuento que este hecho no tiene momento preciso. Es decir puede ser en frio o caliente. Principalmente luego de andar largo rato perece mas propenso a estar acelerado. Pero no hay regla. Por este tema ya paso por algunos mecanicos (el mio de siempre y otro mas promocionado) sin resultados. Como es mi costumbre, antes de preguntar mejor leer. Ya he visto varias posibles causas en el foro. Este es el resumen: Motor paso a paso y sus orings (dicen que son dos) Cuerpo mariposa (en general) Orings del multiple de admision (?) Respecto del paso a paso ya se lo cambiaron en dos oportunidades (no se si sus orings tambien) Los orings del multiple de admision, seguro no se cambiaron, pero no se cuales son ni donde estan !! Y por ultimo el cuerpo mariposa (ya lei vastante sobre eso !!) podria llegar a ser a mi entender el problema central. Antes de seguir les cuento que el auto tenia gnc, el cual hacia que pareciera estar manejando con mucha menos potencia.Ademas siempre tenia que llevarlo para que lo ajustaran pues frecuentemente se apagaba y otras nanas. Por esto lo mande desinstalar. Y esta desinstalacion (la cual presencie) fue correcta, sin dejar cables sueltos, manguras cortadas, agujeros abiertos ,etc. Pero repito: fue correcta a mi entender (muy poco del tema gnc) Paso el tiempo funcionando bien(algunos meses) y aparecio esta falla. Es por esto que creo que el problema puede estar en el cuerpo mariposa (su potenciometro sensor, etc) Ademas por lo que pude ver, la entrada de gas fue colocada directamente en esa zona, por lo que puedo suponer que tal vez pudieron dañar "algo" en esa area. Espero sus consejos y principalmente si alguien tiene el manual mecanico o forma de desarmar el cuerpo mariposa para revisarlo, les agradeseria. Es que ya se donde esta, pero no se como desarmarlo para ver si estan bien sus bujes ,medir el potenciometro etc. Gracias !!! PD: mi proximo post es " no enciende intermitente el F4R " ( una mancha mas al tigre)
  14. Hola Meganeros !! Estoy teniendo algunos problemas con mi Sportway, uno de estos es que se acelera, el otro es que a veces no arranca. Respecto del primero (se acelera) les cuento que este hecho no tiene momento preciso. Es decir puede ser en frio o caliente. Principalmente luego de andar largo rato perece mas propenso a estar acelerado. Pero no hay regla. Por este tema ya paso por algunos mecanicos (el mio de siempre y otro mas promocionado) sin resultados. Como es mi costumbre, antes de preguntar mejor leer. Ya he visto varias posibles causas en el foro. Este es el resumen: Motor paso a paso y sus orings (dicen que son dos) Cuerpo mariposa (en general) Orings del multiple de admision (?) Respecto del paso a paso ya se lo cambiaron en dos oportunidades (no se si sus orings tambien) Los orings del multiple de admision, seguro no se cambiaron, pero no se cuales son ni donde estan !! Y por ultimo el cuerpo mariposa (ya lei vastante sobre eso !!) podria llegar a ser a mi entender el problema central. Antes de seguir les cuento que el auto tenia gnc, el cual hacia que pareciera estar manejando con mucha menos potencia.Ademas siempre tenia que llevarlo para que lo ajustaran pues frecuentemente se apagaba y otras nanas. Por esto lo mande desinstalar. Y esta desinstalacion (la cual presencie) fue correcta, sin dejar cables sueltos, manguras cortadas, agujeros abiertos ,etc. Pero repito: fue correcta a mi entender (muy poco del tema gnc) Paso el tiempo funcionando bien(algunos meses) y aparecio esta falla. Es por esto que creo que el problema puede estar en el cuerpo mariposa (su potenciometro sensor, etc) Ademas por lo que pude ver, la entrada de gas fue colocada directamente en esa zona, por lo que puedo suponer que tal vez pudieron dañar "algo" en esa area. Espero sus consejos y principalmente si alguien tiene el manual mecanico o forma de desarmar el cuerpo mariposa para revisarlo, les agradeseria. Es que ya se donde esta, pero no se como desarmarlo para ver si estan bien sus bujes ,medir el potenciometro etc. Gracias !!! PD: mi proximo post es " no enciende intermitente el F4R " ( una mancha mas al tigre)
  15. Re: olor a nafta Disculpa por lo tarde que veo este post ! A mi ya me paso y resulto que cuando debi cambiarle la bomba de nafta porque no funcionaba, el mecanico la dejo mal atornillada. Resulta que tiene una junta de goma contra el tanque y estaba cuarteada. Entonces si el tanque estaba un poco lleno (mas de 1/2), al moverse el auto se sentia olor a nafta. Al abrir rapido (levantar asiento trasero) pues se evapora rapido, se ve la mancha. Se soluciono cambiando esa junta de goma. Saludos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.