Saltar al contenido

Milton DP

Usuario Registrado
  • Cantidad de mensajes

    30
  • Ingreso

  • Última visita

  • Días Ganados

    1

Milton DP ganó por última vez el día 21 Junio 2016

¡Milton DP tuvo el contenido con más me gusta!

Reputación Comunitaria

10 Buena

Sobre Milton DP

  • Rango
    Piloto
  • Cumpleaños 11/08/1979

Información Personal

  • Ubicación
    José c. Paz
  • Ocupación
    empleado
  • Nombre Real
    Milton Del Prado

Auto

  • Vehiculo
    SCENIC 1 FASE 2
  • Versión
    PRIVILEGE
  • Motor
    2.0 16v
  • Tipo
    MONOVOLUMEN
  • Año
    1990
  1. Buenas tardes Amigos! les consulto algo... mí scenic empezó a tirar humo blanco por el escape. mirando un poco saqué las 4 bujias y la primera del lado del conductor cuando la saqué tambien salía humo blanco por el agujerito donde se enrosca la bujia. "Osea de ese cilindro". solo de ese los otros tres no. que será agua o aceite en ese cilindro?. les comento que el motor regula bien es 2.0 16v. F4R. les agradezco cualquier comentario y/o idea que puedan darme.
  2. Buenas tardes Amigos! les consulto algo... mí scenic empezó a tirar humo blanco por el escape. mirando un poco saqué las 4 bujias y la primera del lado del conductor cuando la saqué tambien salía humo blanco por el agujerito donde se enrosca la bujia. "Osea de ese cilindro". solo de ese los otros tres no. que será agua o aceite en ese cilindro?. les comento que el motor regula bien es 2.0 16v. F4R. les agradezco cualquier comentario y/o idea que puedan darme.
  3. Hola! Hace unos meses compré una can clip (clon chino). con una versión de software 1.67 probé instalando el programa en windows xp y en el 7. hasta ahí todo perfecto! el programa se abre y funciona. lo conecto todo y encienden los led,s como que está todo conectado. cuando ingreso los datos del auto lo reconoce. pero cuando quiero escanearlo para buscar algun error aparese una barra que dice... estableciendo relación. Espere... y de ahí no pasa más. lo puedo dejar horas que no sale de esa barra. (tengo entendido que despues de esa barra me tendría que habilitar las cosas para escanear) pero ahi queda. Alguien sabe que podrá ser? será que el soft es muy viejo o muy nuevo para los autos que probé? lo probé con 3 scenic distintas. una es mod. 2000 motor 1.6 otra es 2006 motor 2.0 y la tercera 2007 1.9 dti. tambien probe con 2 notebook's distintas y no hay forma de que pase de ese punto. les agradezco por la ayuda que puedan darme. Saludos.
  4. Hola! Hace unos meses compré una can clip (clon chino). con una versión de software 1.67 probé instalando el programa en windows xp y en el 7. hasta ahí todo perfecto! el programa se abre y funciona. lo conecto todo y encienden los led,s como que está todo conectado. cuando ingreso los datos del auto lo reconoce. pero cuando quiero escanearlo para buscar algun error aparese una barra que dice... estableciendo relación. Espere... y de ahí no pasa más. lo puedo dejar horas que no sale de esa barra. (tengo entendido que despues de esa barra me tendría que habilitar las cosas para escanear) pero ahi queda. Alguien sabe que podrá ser? será que el soft es muy viejo o muy nuevo para los autos que probé? lo probé con 3 scenic distintas. una es mod. 2000 motor 1.6 otra es 2006 motor 2.0 y la tercera 2007 1.9 dti. tambien probe con 2 notebook's distintas y no hay forma de que pase de ese punto. les agradezco por la ayuda que puedan darme. Saludos.
  5. Hola a todos! la verdad que no sabía que titulo ponerlo al post. Mi scenic me está dando problemas, es 2006 motor 2.0 16v F4R. ya comenté algo en en el post de otro compañero del club. de que le cuesta arrancar. hoy hizo lo mismo pero al hacer 3 cuadras empezó a pegar tirones y no me dejaba acelerarlo. y en los momentos que podía aselerar tiraba mucho humo. A alguien le pasó o se le ocurre algo? desde ya les agradesco.
  6. Hola a todos! la verdad que no sabía que titulo ponerlo al post. Mi scenic me está dando problemas, es 2006 motor 2.0 16v F4R. ya comenté algo en en el post de otro compañero del club. de que le cuesta arrancar. hoy hizo lo mismo pero al hacer 3 cuadras empezó a pegar tirones y no me dejaba acelerarlo. y en los momentos que podía aselerar tiraba mucho humo. A alguien le pasó o se le ocurre algo? desde ya les agradesco.
  7. Hola gente del foro. buenas noches! les consulto si alguien sabe bien como se usa el can clip. resulta que con mi hermano compramos uno. (ambos tenemos una scenic cada uno). la de él aparentemente tiene un problema con el inmovilizador. no parpadea el led del antiarranque y algo raro que notamos es que la luz del techoal abrir y cerrar la puerta se enciende y apaga de una. no se vá atenuando de a poco. Bueno comentado esto, como les dije compramos este escaner para linea renault. lo instalamos en una notebook con xp servipack 3 y si bien se conecta y aparentemente reconoce el auto no permite hacer nada. Queremos entrar a donde dice inmovilizador pero apartir de ahí empieza a buscar y al rato dice que no lo encuentra. probamos en el mío y hace lo mismo. Habrá algo que no estamos teniendo en cuenta? Bueno no quiero hacerlo muy extenso les agradesco cualquier idea que nos puedan aportar. La scenic de èl es año 2000 motor 1.6 y la mía es 2007 turbodiesel.
  8. Hola gente del foro. buenas noches! les consulto si alguien sabe bien como se usa el can clip. resulta que con mi hermano compramos uno. (ambos tenemos una scenic cada uno). la de él aparentemente tiene un problema con el inmovilizador. no parpadea el led del antiarranque y algo raro que notamos es que la luz del techoal abrir y cerrar la puerta se enciende y apaga de una. no se vá atenuando de a poco. Bueno comentado esto, como les dije compramos este escaner para linea renault. lo instalamos en una notebook con xp servipack 3 y si bien se conecta y aparentemente reconoce el auto no permite hacer nada. Queremos entrar a donde dice inmovilizador pero apartir de ahí empieza a buscar y al rato dice que no lo encuentra. probamos en el mío y hace lo mismo. Habrá algo que no estamos teniendo en cuenta? Bueno no quiero hacerlo muy extenso les agradesco cualquier idea que nos puedan aportar. La scenic de èl es año 2000 motor 1.6 y la mía es 2007 turbodiesel.
  9. Hola gente! Alguna tapa de tanque de combustible que tengan por ahí? tiene que ser de scenic. la exterior de plastico color carroceria. Gracias!
  10. Hola gente! Alguna tapa de tanque de combustible que tengan por ahí? tiene que ser de scenic. la exterior de plastico color carroceria. Gracias!
  11. Buenas noches gente del club!! Hoy tuve la desgracia "por así decirlo" de abrir la tapa para cargar combustible y sin hacer el más minimo esfuerzo me quedó la tapa en la mano. Me refiero porsupuesto a la tapa de afuera la que está pintada del color de la carrocería. el asunto es que lo primero que hice fué fijarme en ML cuanto vale para mañana mismo ir corriendo a comprarla y me encuentro que ese bendito pedazo de plástico vale $1900 en el lugar más barato. una locura por lo que es y alternativas ni figuran. Ahora mi pregunta es la siguiente... alguien sabe si hay alternativa que valga algo razonable? yo vivo en josé c paz pero podria buscarla por zona norte o capital. o si alguien le sobra alguna usada en buen estado y quiere hacer negocio. "a precio razonable claro". Mí scenic es 2006 y la tapita tiene para el cierre centralizado. Gracias!!
  12. Buenas noches gente del club!! Hoy tuve la desgracia "por así decirlo" de abrir la tapa para cargar combustible y sin hacer el más minimo esfuerzo me quedó la tapa en la mano. Me refiero porsupuesto a la tapa de afuera la que está pintada del color de la carrocería. el asunto es que lo primero que hice fué fijarme en ML cuanto vale para mañana mismo ir corriendo a comprarla y me encuentro que ese bendito pedazo de plástico vale $1900 en el lugar más barato. una locura por lo que es y alternativas ni figuran. Ahora mi pregunta es la siguiente... alguien sabe si hay alternativa que valga algo razonable? yo vivo en josé c paz pero podria buscarla por zona norte o capital. o si alguien le sobra alguna usada en buen estado y quiere hacer negocio. "a precio razonable claro". Mí scenic es 2006 y la tapita tiene para el cierre centralizado. Gracias!!
  13. Hola a todos! les comento algo a ver si nos pueden ayudar. el auto es de mí hermano. una scenic 1.6 año 2000. resulta que salió de la casa con el auto funcionando normalmente y a las 2 cuadras se le apaga tuvimos que empujarlo hasta la casa porque no quiso arrancar más. Revisamos: motor de arranque anda. guira todo normal correas, poleas etc. bomba de nafta zumba y desconectamos la entrada de la rampa y tiene presión. Con un probador vimos que corriente llega a las bobinas, tambien verificamos y hay pulso en los injectores. probamos el sensor del volante del motor y está bien. ya no sabemos que hacer teoricamente en esas cobdiciones debería arrancar pero nada. bueno les agradesco cualquier idea. ahh agrego que los fusibles están bien. salvo que tenga algúno escondido que no sabemos.
  14. Hola a todos! les comento algo a ver si nos pueden ayudar. el auto es de mí hermano. una scenic 1.6 año 2000. resulta que salió de la casa con el auto funcionando normalmente y a las 2 cuadras se le apaga tuvimos que empujarlo hasta la casa porque no quiso arrancar más. Revisamos: motor de arranque anda. guira todo normal correas, poleas etc. bomba de nafta zumba y desconectamos la entrada de la rampa y tiene presión. Con un probador vimos que corriente llega a las bobinas, tambien verificamos y hay pulso en los injectores. probamos el sensor del volante del motor y está bien. ya no sabemos que hacer teoricamente en esas cobdiciones debería arrancar pero nada. bueno les agradesco cualquier idea. ahh agrego que los fusibles están bien. salvo que tenga algúno escondido que no sabemos.
  15. Hola gente de foro!! necesito hacerles una consulta... estoy por comprar una scénic fairway 1.9 2005. la cuestión es que está muy lindo y funciona bien. el motor regula bien y parejo. pero me resulta raro que hace ruido fuerte el motor. el típico sonido del 1.9 pero pareciera amplificado que molesta bastante en el habitáculo. está lindo y me gustaría comprarlo pero tengo miedo que el ruido esté acusando algún problema serio. si alguien tiene idea sobre eso le agradecería su opinión. tiene 170.000 km. (al menos eso dice el contador) no sé si estará modificado. agrego que arranca al toque y aunque me olvidé de mirar si tira humo al fondearla al menos regulando no lo hace y no se siente mal olor. y otra cosa es que mirando el motor encendido se vé el plastico de arriba (el que dice tdi 1.9) que vibra un poco. bueno desde ya les agradezco y espero sus respuestas.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.