Saltar al contenido

Megger

Inactivos
  • Cantidad de mensajes

    75
  • Ingreso

Reputación Comunitaria

0 Neutra

Sobre Megger

  • Rango
    Piloto
  • Cumpleaños 10/03/1976

Información Personal

  • Ubicación
    Santa Fe
  • Ocupación
    Ing Agr.
  1. Hola a todos ! Simplemente queria comentar que el problema que tenia en el tablero con el cuentavueltas y el velocimetro era en el micro de la plaqueta (me dijo el electricista que es tuvo varios con ese problema) asi que no me quedo otra que cambiarla. La joda me salio $800. Con la bateria no pasa nada, el burro vuela todavia asi que la cambiare el mes que viene. Saludos.
  2. Hola a todos ! Simplemente queria comentar que el problema que tenia en el tablero con el cuentavueltas y el velocimetro era en el micro de la plaqueta (me dijo el electricista que es tuvo varios con ese problema) asi que no me quedo otra que cambiarla. La joda me salio $800. Con la bateria no pasa nada, el burro vuela todavia asi que la cambiare el mes que viene. Saludos.
  3. Re: bateria floja La hice controlar y tiene carga, el alternador carga bien, lo unico que empezo a sulfatarse un terminal. Gracias por tu respuesta. Esta tambien es la original de fabrica.
  4. Re: bateria floja La hice controlar y tiene carga, el alternador carga bien, lo unico que empezo a sulfatarse un terminal. Gracias por tu respuesta. Esta tambien es la original de fabrica.
  5. Hola a todos ! queria consultar si pueden empezar algunos problemas electricos ( sobre todo en el tablero) cuando la bateria esta un poco floja (casi por agotarse, tiene mas de 3 años) asi y todo el auto arranca sin problema en frio. Gracias. Saludos.
  6. Hola a todos ! queria consultar si pueden empezar algunos problemas electricos ( sobre todo en el tablero) cuando la bateria esta un poco floja (casi por agotarse, tiene mas de 3 años) asi y todo el auto arranca sin problema en frio. Gracias. Saludos.
  7. tablero loco Hola a todos! Esta mañana lleve el auto de un electricista y me dijo que el problema esta en el tablero, supuestamente es el "MICRO" me dijo, supongo que debe ser como un aparatito que le envia informacion al tablero y es lo que esta jodido. (esto sale $600 sin mano de obra o la otra es cambiar el tablero, esto me suena a que me estan partiendo la oreja ... Hoy tambien comprobe que no funciona el botoncito del odometro parcial ( no lo puedo poner en cero) pero el parcial y total andan bien, lo que noto es que los numeros hacen como un movimiento raro (como si flamearan), tambien cuando le doy marcha demora mas de lo normal en aparecer los numeros de los odometros y demora en apagarse el dibujito del combustible. Creo que ya comente todos los detalles, alguien me puede decir que es lo que pasa ? El jueves lo llevo de otro electricista, porque no me convence el diagnostico del otro y si coinciden , dependera de lo que me cobre cada uno y les cuento que paso. No se si a alguno le paso esto, me dijo el vago que es algo bastante comun en estos tableros ( cosa que me llama la atencion, por eso mi desconfianza). Saludos.
  8. tablero loco Hola a todos! Esta mañana lleve el auto de un electricista y me dijo que el problema esta en el tablero, supuestamente es el "MICRO" me dijo, supongo que debe ser como un aparatito que le envia informacion al tablero y es lo que esta jodido. (esto sale $600 sin mano de obra o la otra es cambiar el tablero, esto me suena a que me estan partiendo la oreja ... Hoy tambien comprobe que no funciona el botoncito del odometro parcial ( no lo puedo poner en cero) pero el parcial y total andan bien, lo que noto es que los numeros hacen como un movimiento raro (como si flamearan), tambien cuando le doy marcha demora mas de lo normal en aparecer los numeros de los odometros y demora en apagarse el dibujito del combustible. Creo que ya comente todos los detalles, alguien me puede decir que es lo que pasa ? El jueves lo llevo de otro electricista, porque no me convence el diagnostico del otro y si coinciden , dependera de lo que me cobre cada uno y les cuento que paso. No se si a alguno le paso esto, me dijo el vago que es algo bastante comun en estos tableros ( cosa que me llama la atencion, por eso mi desconfianza). Saludos.
  9. Re: problemas en el tacometro y velocimetro Hola Gimpro ! tengo un problema similar (creo en el tablero), cuando le doy arranque la aguja del cuenta vueltas se va a 3400 vueltas ( regulando) y la del velocimetro no pasa nada. (arranca bien en frio ) Cuando empiezo a marchar el velocimetro anda pero sube muy rapido a 80-100, voy en segunda y marca 120 o mas si acelero y el cuenta vueltas pasa las 7000. Es decir , las 2 agujas andan pero mal. La bateria es la original de fabrca ( tiene un poco mas de 3 años) y empezo a marcar el color negro,(no marca mas el verde) y tiene un terminal un poco sulfatado pero me dijeron que no es problema de la bateria (igualmente la voy a cambiar segun cuanto me salga este arreglo). Vos que opinas sobre el problema ? Es algo en el tablero ? Pruebo de darle arranque con una bateria nueva antes de llevarlo al electricista ? El problema salta con el scaner ?
  10. Re: problemas en el tacometro y velocimetro Hola Gimpro ! tengo un problema similar (creo en el tablero), cuando le doy arranque la aguja del cuenta vueltas se va a 3400 vueltas ( regulando) y la del velocimetro no pasa nada. (arranca bien en frio ) Cuando empiezo a marchar el velocimetro anda pero sube muy rapido a 80-100, voy en segunda y marca 120 o mas si acelero y el cuenta vueltas pasa las 7000. Es decir , las 2 agujas andan pero mal. La bateria es la original de fabrca ( tiene un poco mas de 3 años) y empezo a marcar el color negro,(no marca mas el verde) y tiene un terminal un poco sulfatado pero me dijeron que no es problema de la bateria (igualmente la voy a cambiar segun cuanto me salga este arreglo). Vos que opinas sobre el problema ? Es algo en el tablero ? Pruebo de darle arranque con una bateria nueva antes de llevarlo al electricista ? El problema salta con el scaner ?
  11. Re: Turbo o valvula de retorno ? Hola Gusti ! Recien veo tu pregunta, disculpa la demora, no se que es lo que paso, la cuestion es que se acomodo solo ( estoy convencido que era una basurita) y por lo del sumbido supuestamente es un bolillero ( creo que del alternador me dijo el mecanico, no me acuerdo bien pero me dijo que no me preocupe). lo unico que le cambio la correa de distribucion a los 60000 km( Gates $170) y $180 mano de obra. no le cmbio tensores porque me dijo que estan bien ni la poli v porque dice que la original aguanta mas, que la dejaramos para el proximo cambio de correa de distribucion al igual que los tensores. Ya se , algunos me diran que estoy loco, que soy una rata por no haberle cambiado las cosas como corresponde, pero bueno, si i mecanico me aconsejo asi ... y depaso me ahorre unos cuantos mangos, al menos por el momento. Actualmente tiene 65000 km y anda todo bien. Saludos
  12. Re: Turbo o valvula de retorno ? Hola Gusti ! Recien veo tu pregunta, disculpa la demora, no se que es lo que paso, la cuestion es que se acomodo solo ( estoy convencido que era una basurita) y por lo del sumbido supuestamente es un bolillero ( creo que del alternador me dijo el mecanico, no me acuerdo bien pero me dijo que no me preocupe). lo unico que le cambio la correa de distribucion a los 60000 km( Gates $170) y $180 mano de obra. no le cmbio tensores porque me dijo que estan bien ni la poli v porque dice que la original aguanta mas, que la dejaramos para el proximo cambio de correa de distribucion al igual que los tensores. Ya se , algunos me diran que estoy loco, que soy una rata por no haberle cambiado las cosas como corresponde, pero bueno, si i mecanico me aconsejo asi ... y depaso me ahorre unos cuantos mangos, al menos por el momento. Actualmente tiene 65000 km y anda todo bien. Saludos
  13. Re: Alguien usa sus autos? Hola Gente ! Hay tres cosas que un hombre no presta jamas. Primero el culo, segundo la mujer y ultimo el auto ( y menos un MEGANE). Solamente a mi señora porque labura y no me queda otra, algun dia le comprare alguno mas barato. saludos.
  14. Re: Alguien usa sus autos? Hola Gente ! Hay tres cosas que un hombre no presta jamas. Primero el culo, segundo la mujer y ultimo el auto ( y menos un MEGANE). Solamente a mi señora porque labura y no me queda otra, algun dia le comprare alguno mas barato. saludos.
  15. Re: Que aceite usas???? Hola a todos ! Yo uso el 15w40 de ESSO, es el que usaba el dueño anterior. Que opinan de este. Tambien usamos este en los tractores y cosechadoras. Sugun el de la estacion me dice que lo use 10000 km tranquilito.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.