Saltar al contenido

alejandropig

Usuario Registrado
  • Cantidad de mensajes

    15
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre alejandropig

  • Rango
    Tester
  • Cumpleaños 04/12/1964

Información Personal

  • Ubicación
    venezuela
  • Intereses
    Edicion de video
  • Ocupación
    Vendedor equipos de tecnologia
  • Nombre Real
    Alejandro

Auto

  • Vehiculo
    MEGANE 1 FASE 1
  • Versión
    UNIQUE
  • Motor
    1.6 16v
  • Tipo
    BICUERPO
  • Año
    2007
  1. Buenas tardes, no colaboro mucho por aca y queria si es que se puede y no esta prohibido comentar de una pagina en la que se puede descargar un programa que indica entre otras cosas como revisar todos los sensores o piezas electricas de nuestro carros, diagramas electricos, valores que deben tener los sensores bobinas bujias etc y como probarlos etc, en fin lo vi muy completo, yo tengo un megane classic y me ayudo muchisimo. Si el administrador me da permiso y me diga en que foro lo puedo colocar. Saludos.
  2. Una duda estoy buscando un escaner para renault y vi este modelo en amazon. https://www.amazon.com/dp/B00S5TKGAC/_encoding=UTF8?coliid=I3L7TL43YDL8TH&colid=8XDHDOA4BJ7E La duda que tengo es que dice que es OBD2, segun tengo entendido los renault no son OBD2, yo tengo una camioneta jeep y es OBD2 el del renault es completamente diferente. Les anexo las fotos de jeep y del megane. [ATTACH=CONFIG]8407[/ATTACH][ATTACH=CONFIG]8408[/ATTACH] Cualquier ayuda es de utilidad.
  3. Una duda estoy buscando un escaner para renault y vi este modelo en amazon. https://www.amazon.com/dp/B00S5TKGAC/_encoding=UTF8?coliid=I3L7TL43YDL8TH&colid=8XDHDOA4BJ7E La duda que tengo es que dice que es OBD2, segun tengo entendido los renault no son OBD2, yo tengo una camioneta jeep y es OBD2 el del renault es completamente diferente. Les anexo las fotos de jeep y del megane. [ATTACH=CONFIG]8407[/ATTACH][ATTACH=CONFIG]8408[/ATTACH] Cualquier ayuda es de utilidad.
  4. Ayer prendi el carro y al dar retroceso se apago y no quiso prender, la correa tiene 30 mil km y creo que se rompio. Como se puede verificar si se rompio, hay algua manera en que uno pueda verificar para estar seguro? Es un megane classic 2007 1.6 16v. Saludos.
  5. Ayer prendi el carro y al dar retroceso se apago y no quiso prender, la correa tiene 30 mil km y creo que se rompio. Como se puede verificar si se rompio, hay algua manera en que uno pueda verificar para estar seguro? Es un megane classic 2007 1.6 16v. Saludos.
  6. Buenas tardes, tengo un problema que empezo hace como 1 mes en el cual el carro hacia un ruido igual a cuando se daña una rolinera, se reviso y la delantera izq hacia un poco de ruido, se cambio y siguio igual. Se probo montando el carro en unos gatos y el mecanico me dice que son las rolineras de la relacion de transmision, la duda que tengo es si esas rolineras se pueden cambiar o hay que comprar toda la relacion de transmision, les pregunto porque busca en mercadolibre venezuela y no me sale que vendan esas rolineras como repuesto, solo me sale la foto que les anexo, pareciera que hay que
  7. Buenas tardes, tengo un problema que empezo hace como 1 mes en el cual el carro hacia un ruido igual a cuando se daña una rolinera, se reviso y la delantera izq hacia un poco de ruido, se cambio y siguio igual. Se probo montando el carro en unos gatos y el mecanico me dice que son las rolineras de la relacion de transmision, la duda que tengo es si esas rolineras se pueden cambiar o hay que comprar toda la relacion de transmision, les pregunto porque busca en mercadolibre venezuela y no me sale que vendan esas rolineras como repuesto, solo me sale la foto que les anexo, pareciera que hay que
  8. esto me lo esta haciendo desde hace unos dias, apenas prendo el minimo se sube mucho, cuando el carro casi llega a su nivel de temperatura normal funciona bien, osea se regula el minimo a su funcionamiento normal. No se si hize bien o mal, pero hize unas pruebas en las cuales al estar el motor caliente desconecte la valvula del minimo iac y el motor subio las revoluciones a 1500-2000 y no se apaga, vamos a decir que funciona bien. Si esta prueba la hago con el motor frio, las revoluciones suben a 5000. Pensando que el problema es la valvula de minio compre una y ayer domingo procedi a cambi
  9. esto me lo esta haciendo desde hace unos dias, apenas prendo el minimo se sube mucho, cuando el carro casi llega a su nivel de temperatura normal funciona bien, osea se regula el minimo a su funcionamiento normal. No se si hize bien o mal, pero hize unas pruebas en las cuales al estar el motor caliente desconecte la valvula del minimo iac y el motor subio las revoluciones a 1500-2000 y no se apaga, vamos a decir que funciona bien. Si esta prueba la hago con el motor frio, las revoluciones suben a 5000. Pensando que el problema es la valvula de minio compre una y ayer domingo procedi a cambi
  10. Presenta una falla de falta de fuerza, por ejemplo normalmente en subidas en las cuales podia ir en 4ta vel, ahora tengo que ir en 3ra porque o si no el motor se "duerme", le falta fuerza. Tambien otro sintoma es que por el silenciador se hecha unos pedos continuamente. Pense que eran bobinas he hize lo siguiente: Estube revisando las bobinas y estando el motor frio al desconectar alguna bobina el carro se apaga y otras aumenta un poco la falla pero no se apaga. Hize esta misma prueba estando caliente el motor y no se apago al desconectar ninguna de las bobinas, con todas hacia el
  11. Presenta una falla de falta de fuerza, por ejemplo normalmente en subidas en las cuales podia ir en 4ta vel, ahora tengo que ir en 3ra porque o si no el motor se "duerme", le falta fuerza. Tambien otro sintoma es que por el silenciador se hecha unos pedos continuamente. Pense que eran bobinas he hize lo siguiente: Estube revisando las bobinas y estando el motor frio al desconectar alguna bobina el carro se apaga y otras aumenta un poco la falla pero no se apaga. Hize esta misma prueba estando caliente el motor y no se apago al desconectar ninguna de las bobinas, con todas hacia el
  12. Tengo un megane classic 2007 1.6, tiene una bobina mala y quiero aprovechar de cambiar las bujias de una vez. Las bujias se cambiaron hace poco y practicamente desde que me las cambiaron empezo la falla en la bobina 2. Queria yo hacer el trabajo porque creo que el mecanico coloca la bujia sin graduarla y ya estoy cansado de cambiar bobinas. Compre bobinas valeo y bujias valeo 246020 F72H, seria de utilidad si me aclaran la separacion que debe haber entre el electrodo y la punta.
  13. Tengo un megane classic 2007 1.6, tiene una bobina mala y quiero aprovechar de cambiar las bujias de una vez. Las bujias se cambiaron hace poco y practicamente desde que me las cambiaron empezo la falla en la bobina 2. Queria yo hacer el trabajo porque creo que el mecanico coloca la bujia sin graduarla y ya estoy cansado de cambiar bobinas. Compre bobinas valeo y bujias valeo 246020 F72H, seria de utilidad si me aclaran la separacion que debe haber entre el electrodo y la punta.
  14. Buenas noches estimados amigos Argentinos, soy de venezuela y actualmente tengo un megane classic 2007. Tambien he tenido a lo largo de los años los siguientes: fuego 1984 2.0, 21 txi 2.2 1991, 21 txi 2.2 1992. Bueno muchas gracias ademas por la ayuda prestada para poder registrarme.
  15. Buenas noches estimados amigos Argentinos, soy de venezuela y actualmente tengo un megane classic 2007. Tambien he tenido a lo largo de los años los siguientes: fuego 1984 2.0, 21 txi 2.2 1991, 21 txi 2.2 1992. Bueno muchas gracias ademas por la ayuda prestada para poder registrarme.
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.