Saltar al contenido

JC2009

Usuario Registrado
  • Cantidad de mensajes

    18
  • Ingreso

  • Última visita

Reputación Comunitaria

8 Neutra

Sobre JC2009

  • Rango
    Tester
  • Cumpleaños 11/02/1970

Información Personal

  • Ubicación
    El Talar
  • Intereses
    pasar tiempo con mi familia
  • Ocupación
    empleado
  • Nombre Real
    Julio Cersosimo

Auto

  • Vehiculo
    MEGANE 2
  • Versión
    CONFORT PLUS
  • Motor
    1.6 16v
  • Tipo
    TRICUERPO
  • Año
    2009
  1. Bueno gente, después de estar publicado desde diciembre se vendió mi Megane II 2009 con 74000 Km, si bien la idea fue avanzar en años modelo y estirarme a un Fluence 2012 luxe y luego de haber visto algunos mas que nada por ML, hay uno con 23000 km en un garaje de Recoleta impresionante y concurrir al autodromo al playón de usados de Renault, lindas maquinas también tiradas ahí.... Se me cruzo un Ford Focus II 2.0 2012 con el cual me estaré movilizando por un tiempo... Por eso se ven al rato, gracias por los soportes, la información y la gran ayuda que fue siempre para mi este foro, le dije
  2. Bueno gente, después de estar publicado desde diciembre se vendió mi Megane II 2009 con 74000 Km, si bien la idea fue avanzar en años modelo y estirarme a un Fluence 2012 luxe y luego de haber visto algunos mas que nada por ML, hay uno con 23000 km en un garaje de Recoleta impresionante y concurrir al autodromo al playón de usados de Renault, lindas maquinas también tiradas ahí.... Se me cruzo un Ford Focus II 2.0 2012 con el cual me estaré movilizando por un tiempo... Por eso se ven al rato, gracias por los soportes, la información y la gran ayuda que fue siempre para mi este foro, le dije
  3. Holis, como dice el titulo, consultonta, por segunda vez el post que abro sobre la venta de mi M2 desaparece, lo borran, lo guardan, lo evaporizan, etc. Hay que tramitar un permiso especial, alguna preforma para ser usuario del foro o bien solicitarlo por algún medio a alguien en particular? Dado que entiendo que tal vez dentro del club encuentre un buen dueño que lo cuide al igual que yo, mas allá de poner un precio diferencial por el canal de uso y devolver un poco de la ayuda brindada. Desde ya gracias por la orientación que me puedan brindar. Saludos! Julio
  4. Holis, como dice el titulo, consultonta, por segunda vez el post que abro sobre la venta de mi M2 desaparece, lo borran, lo guardan, lo evaporizan, etc. Hay que tramitar un permiso especial, alguna preforma para ser usuario del foro o bien solicitarlo por algún medio a alguien en particular? Dado que entiendo que tal vez dentro del club encuentre un buen dueño que lo cuide al igual que yo, mas allá de poner un precio diferencial por el canal de uso y devolver un poco de la ayuda brindada. Desde ya gracias por la orientación que me puedan brindar. Saludos! Julio
  5. Les dejo una foto de mi auto, un confort plus 2009...
  6. Les dejo una foto de mi auto, un confort plus 2009... [ATTACH=CONFIG]3856[/ATTACH]
  7. Hola, les comparto la imagen... del reporte de Fallas, el mecánico me dice que son las bobinas, una la que jode... P0300/P0302 Mala combustión detectada / cilindro 2 mala combustión. Desde ya agradezco la pista o comentario que me puedan dar. Saludos! JC
  8. Hola, les comparto la imagen... del reporte de Fallas, el mecánico me dice que son las bobinas, una la que jode... P0300/P0302 Mala combustión detectada / cilindro 2 mala combustión. Desde ya agradezco la pista o comentario que me puedan dar. [ATTACH=CONFIG]3392[/ATTACH] Saludos! JC
  9. Gente, Como van? una consulta... estacionado frente a casa esperando a abrir el portón con el auto en marcha, empieza a parpadear la llavecita amarilla, el simbolito del check engine, no da service, error y no arrojo nada según el scaneo, si muevo el auto o aguardo un tiempito lo deja de hacer. El auto anda bien y ya le hice el service de correas, filtros y aceite. tiene 60324KM. Algún centro a la olla de lo que puede llegar a ser? Desde ya muchas gracias, Saludos!
  10. Gente, Como van? una consulta... estacionado frente a casa esperando a abrir el portón con el auto en marcha, empieza a parpadear la llavecita amarilla, el simbolito del check engine, no da service, error y no arrojo nada según el scaneo, si muevo el auto o aguardo un tiempito lo deja de hacer. El auto anda bien y ya le hice el service de correas, filtros y aceite. tiene 60324KM. Algún centro a la olla de lo que puede llegar a ser? Desde ya muchas gracias, Saludos!
  11. Estimados, una consulta, desde hace un par de semanas que tengo dos problemas.... leves por ahora.... Primero, me marca Service y revisar aceite u otro mensaje por el estilo relacionado al nivel de aceite, pero luego desaparece de estar parado u estacionado donde siempre y como siempre... Ya leí que puede ser un tema de inclinaciones y demás, pero el auto esta en los mismos lugares siempre, Mi casa o el trabajo. Y la segunda novedad es que cuando esta en marcha, sin avanzar, regulando, después de un tiempo parpadea el "check engine", la llavecita del tablero y si empiezo a rodar o a mover e
  12. Estimados, una consulta, desde hace un par de semanas que tengo dos problemas.... leves por ahora.... Primero, me marca Service y revisar aceite u otro mensaje por el estilo relacionado al nivel de aceite, pero luego desaparece de estar parado u estacionado donde siempre y como siempre... Ya leí que puede ser un tema de inclinaciones y demás, pero el auto esta en los mismos lugares siempre, Mi casa o el trabajo. Y la segunda novedad es que cuando esta en marcha, sin avanzar, regulando, después de un tiempo parpadea el "check engine", la llavecita del tablero y si empiezo a rodar o a mover e
  13. Hola a todos, me presento como el flamante dueño de un MII 1.6 16V Confort Plus 2009 con 58000 KM, aunque ya le hice unos kilómetros me ocupe de hacerle la distribución, ya que mi mecánico me oriento que no por kilómetros si no por tiempo debía hacerse, mas su cambio de aceites y filtros. Todo con repuestos originales. Oriundo de Zona Norte, de la ciudad de Talar. Empleado y Padre de tres. Recién bajado de una Citroen Xsara Picasso, me di un gusto con mi Megane, siempre estuvo dando vueltas por mi cabeza... habiendo tenido dos renault, un R18 Break 91 y una R21 Nevada 93, he vuelto al rombo
  14. Hola a todos, me presento como el flamante dueño de un MII 1.6 16V Confort Plus 2009 con 58000 KM, aunque ya le hice unos kilómetros me ocupe de hacerle la distribución, ya que mi mecánico me oriento que no por kilómetros si no por tiempo debía hacerse, mas su cambio de aceites y filtros. Todo con repuestos originales. Oriundo de Zona Norte, de la ciudad de Talar. Empleado y Padre de tres. Recién bajado de una Citroen Xsara Picasso, me di un gusto con mi Megane, siempre estuvo dando vueltas por mi cabeza... habiendo tenido dos renault, un R18 Break 91 y una R21 Nevada 93, he vuelto al rombo
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.