Saltar al contenido

Eliminateur

Usuario Registrado
  • Cantidad de mensajes

    22
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre Eliminateur

  • Rango
    Tester
  • Cumpleaños 05/06/1982

Información Personal

  • Ubicación
    Rosario
  • Ocupación
    Informática
  • Nombre Real
    Guillermo

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    Otro
  • Motor
    1.9 D
  • Tipo
    COUPE
  • Año
    1990

VISITANTES DEL PERFIL RECIENTES

El bloque de visitantes recientes está deshabilitado y no se muestra a otros usuarios.

  1. no se puede sacar de adentro en el megane 1, la caja de ventilación no está dentro del habitáculo esta completamente por fuera
  2. no, eso es para limpiar la descarga, no tiene ningún paso de los que necesito realmente
  3. Estoy tratando de hacer esto y es imposible: 1) las fotos estan rotas en el 1er post... 2) sacas la chapa de adelante es casi imposible lo pones como un simple punto pero desarmé medio motor y no quería salir, luego de mucha fuerza logramos sacarlo. 3) no se puede sacar la caja aún luego de sacar el chapon, se choca con todo, tampoco se puede separar las mitades dentro porque no se pueden llegar a los tornillos. esto en el megane 1 ph 2 TDI motor F9Q
  4. Buenas, estoy teniendo un problema mayúsculo para cambiar el ventilador, miré el foro de tutoriales y no hay nada. Para cambiar el ventilador hay que sacar toda la caja de aire del lado motor, la cual parece que fue puesta y el auto construido alrededor, diseñado por tarados: Afloje el bafle entrante, pero no sale, tuve que desconectar las dos mangueras del aire acondicionado de por si. Sacar la chapa del medio es prácticamente imposible, tuve que sacar el bracket del solenoide de egr y caja precalentadora, despues sacar la aislacion termica y la aislacion del costado, tuve
  5. estoy buscando esos VISU pero no está fácil, son todos sitios pagos o son nuevamente modelos viejos 99/2000
  6. Buenas, estoy buscando el esquema eléctrico , en especial de la parte de refrigeración, para el megane mío, 20907 1.9dTi motor F9Q736. Los manuales que están en el foro de manuales no corresponde ninguno al auto que tengo: el manual MR312megane6 no es, no tiene nada que ver con mi vehículo: El manual de megane 2 tampoco tiene nada que ver Tengo un manual bajado MK195 pero es para F9Q730/734 de 1997, no tiene tampoco casi nada que ver ni los fusibles ni nada es igual ¿alguien puede facilitarme el manual correcto?
  7. Buenas, tengo un megane 2007 con motor 1.9dTi F9Q 736, pero como se si es "fase 1, fase 2"? ¿o si es lo que acá se consideró un "megane 2"? estoy buscando los manuales (eléctricos en particular) sin mucha suerte, tengo un manual que no se de donde bajé pero es para F9Q 730 y 734 y es de 1997 nada que ver con los dos megane que tengo!. Estuve revisando el foro de manuales y
  8. medí primero las bujías, después la tension en la salida de cada rama (pero con al menos una bujía conectada para que le de carga). Al final no funcionó como estaba y luego de limpiar los contactos de la fusiblera con wd40 y raspar los contactos del fusible aparte me fabriqué una caja precalentadora "casera"(por asi decirlo) y ahora esta funcionando bien
  9. No era el sensor de temperatura(o al menos no parece), aparentemente el problema es que se corroyeron los contactos del F11 de 70A y bajo carga no pasaba tensión, después de un poco de raspado parece que funciona
  10. esta en el mismo lugar pero es imposible de sacar, esta en un lugar inaccesible, apretado entre las mangueras del termostato, las mangueras del intercooler y del CCV que pasan enfrente y encima el cable de conexión super tirante ya con el sensor puesto, no tiene recorrido para sacarlo(e imposible llegar a las trabas de arriba y abajo a la vez para aflojarlas). ah, como dato extra, con el motor frío directamente no precalienta (0v en las bujías), con el motor caliente/tibio es que da los 8~5v
  11. ¿pero donde esta físicamente el sensor en el motor?, no lo puedo encontrar en realidad deberían ser PTC las bujías, porque NTC baja la resistencia con la temperatura y se fundirían. Aparte no son las bujías porque con todas desconectadas la tensión no varía en ambas ramas (sigue baja)
  12. Buenas, tengo un problema de algún tipo con el Megane motor F9Q, en estos días de frío inhumano no quiere arrancar, midiendo sobre ambas ramas de las bujías veo que tienen ~8V y después baja a 3v, lo cual obviamente no alcanza para precalentar. Esta tensión es fija por más que estén todas las bujías desconectadas (también medí todas las bujías y todas tienen la resistencia correcta ~0.6r). Puse la caja precalentadora en una kangoo y en la kangoo funciona perfecto(12V en las bujías por 30s). Medir el conector sin la caja conectada tampoco me sirvió de mucho, en la kangoo y megane
  13. Buenas, alguien tiene a mano el manual de despieze del motor F8Q 632?, tengo un manual que me pasaron aca pero no cubre el 632, llega al 624 y no se si es el mismo...
  14. Buenas, alguien tiene a mano el manual de despieze del motor F8Q 632?, tengo un manual que me pasaron aca pero no cubre el 632, llega al 624 y no se si es el mismo...
  15. Buenas, tengo mi megane motor F9Q736 que transpira bastaaante aceite por la tapa de válvulas, como parece que no es algo tan complicado de cambiar(ya que parece que es solo sacar la caja del filtro de aire y luego sacar la tapa en sí) quería saber que elementos necesito si alguién sabe los códigos(junta, arandelas, etc etc) y todo eso. La tapa veo que esta atornillada por solo dos tornillos torx bastante grandes(parecen T25 como mínimo), que tamaño son?, tienen como un sello de goma alrededor(por ahi no pierde) también.. edit: me baje el manual de despiece de la parte de manuales y en l
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.