Saltar al contenido

licjulien2

Usuario Registrado
  • Cantidad de mensajes

    16
  • Ingreso

  • Última visita

  • Días Ganados

    2

licjulien2 ganó por última vez el día 10 Marzo 2017

¡licjulien2 tuvo el contenido con más me gusta!

Reputación Comunitaria

18 Buena

Sobre licjulien2

  • Rango
    Tester
  • Cumpleaños 05/03/1988

Información Personal

  • Ubicación
    Cordoba
  • Intereses
    Deportes
  • Ocupación
    Lic Radiolgia, Radioterapia Oncologica
  • Nombre Real
    Andres Julien

Auto

  • Vehiculo
    FLUENCE
  • Versión
    PRIVILEGE
  • Motor
    2.0 16v
  • Tipo
    TRICUERPO
  • Año
    2011
  1. Buenas a todos, recien me acabo de enterar que mi fluence 2011 deberia venir con el control remoto para el gps, lo quiero vender y me hace falta esa pieza, alguno sabe donde las venden? o tenga alguna para vender? Soy de cordoba capital Por las dudas si alguien tiene le dejo mi numero 0351 152470170 muchas gracias!
  2. Buenas a todos, recien me acabo de enterar que mi fluence 2011 deberia venir con el control remoto para el gps, lo quiero vender y me hace falta esa pieza, alguno sabe donde las venden? o tenga alguna para vender? Soy de cordoba capital Por las dudas si alguien tiene le dejo mi numero 0351 152470170 muchas gracias!
  3. Hola gente! nuevamente en busca de su ayuda, la verdad disfruto mucho del buen sonido (no necesariamente q suene fuerte y haga vibrar las butacas del auto de al lado en el semaforo) sino del sonido de buena calidad, note que en mi fluence (privilege mod 2011) esta un poco falto de graves, y si subo estos desde el estereo se pierde bastante la calidad de sonido. Leyendo un poco vi que si uno potencia y agrega un subwoofer, no hace falta poner uno a lo bestia, sino algo tranqui, se mejora bastante, como hizo aca el compañero http://www.clubmeganeargentina.com/electricidad-audio-alarmas/2211
  4. Hola gente! nuevamente en busca de su ayuda, la verdad disfruto mucho del buen sonido (no necesariamente q suene fuerte y haga vibrar las butacas del auto de al lado en el semaforo) sino del sonido de buena calidad, note que en mi fluence (privilege mod 2011) esta un poco falto de graves, y si subo estos desde el estereo se pierde bastante la calidad de sonido. Leyendo un poco vi que si uno potencia y agrega un subwoofer, no hace falta poner uno a lo bestia, sino algo tranqui, se mejora bastante, como hizo aca el compañero http://www.clubmeganeargentina.com/electricidad-audio-alarmas/2211
  5. Asi como un feliz fin de año, a mi se me ocurre brindar con el auto! asi que bueno lamentablemente el primer choque de mi vida, y por suerte sin ningun herido ni nada de gravedad. Un choque ''tonto'' por asi decirlo, yo circulaba por calle de mano unica, y una señora en un nissan, que transitaba por una doble mano no se fijo, o no llego a frenar o no se! cuestion que yo venia por la derecha, asi que tenia prioridad de paso, asi mismo no llegamos a frenar que yo le impacto en el costado delantero derecho (del acompañante) el golpe fue entre la rueda de adelante y la puerta. (ahi dejo algunas fo
  6. Asi como un feliz fin de año, a mi se me ocurre brindar con el auto! asi que bueno lamentablemente el primer choque de mi vida, y por suerte sin ningun herido ni nada de gravedad. Un choque ''tonto'' por asi decirlo, yo circulaba por calle de mano unica, y una señora en un nissan, que transitaba por una doble mano no se fijo, o no llego a frenar o no se! cuestion que yo venia por la derecha, asi que tenia prioridad de paso, asi mismo no llegamos a frenar que yo le impacto en el costado delantero derecho (del acompañante) el golpe fue entre la rueda de adelante y la puerta. (ahi dejo algunas fo
  7. Buenas noches a todos! queria compartir con ustedes lo que me paso entre el dia de ayer y hoy con mi fluence y la gente que se aprovecha de la ignorancia de uno en el tema. Resulta que mi auto hace pocos dias, empezo a hacer un ruido en el tren delantero, solamente en badenes o lomadas, o sea, en el movimiento vertical del auto, como un quejido o metal crugiendo, nada de golpes en seco ni vibraciones, simplemente como si algo estuviese seco, sin lubricar o similar, como la bisagra de las puertas cuando estan muy secas. Como no entiendo nada de tren delantero y de mecanica tengo conocimie
  8. Buenas noches a todos! queria compartir con ustedes lo que me paso entre el dia de ayer y hoy con mi fluence y la gente que se aprovecha de la ignorancia de uno en el tema. Resulta que mi auto hace pocos dias, empezo a hacer un ruido en el tren delantero, solamente en badenes o lomadas, o sea, en el movimiento vertical del auto, como un quejido o metal crugiendo, nada de golpes en seco ni vibraciones, simplemente como si algo estuviese seco, sin lubricar o similar, como la bisagra de las puertas cuando estan muy secas. Como no entiendo nada de tren delantero y de mecanica tengo conocimie
  9. Hola a todos nuevamente!, una vez mas vengo en busca de ayuda, resulta que mi fluence tiene algun problema en la tapa de combustible, la que va color carroceria junto con la bisagra. Se puede abrir y cerrar sin problemas, pero queda un poco torcida, no queda apretada y en su lugar, al abrirla me di cuenta que al anterior dueño se le ha roto porque estaba pegada con una especie de poxipol o algo similar (imposible sacarla sin romperla), pero me llama la atencion que la bisgra se mueve un poco (de arriba hacia abajo), tiene como un juego, hay alguna forma de acceder a donde va agarrada? como par
  10. Hola a todos nuevamente!, una vez mas vengo en busca de ayuda, resulta que mi fluence tiene algun problema en la tapa de combustible, la que va color carroceria junto con la bisagra. Se puede abrir y cerrar sin problemas, pero queda un poco torcida, no queda apretada y en su lugar, al abrirla me di cuenta que al anterior dueño se le ha roto porque estaba pegada con una especie de poxipol o algo similar (imposible sacarla sin romperla), pero me llama la atencion que la bisgra se mueve un poco (de arriba hacia abajo), tiene como un juego, hay alguna forma de acceder a donde va agarrada? como par
  11. Buen dia gente! Espero tanto ustedes como sus máquinas anden bien, yo con mi obsesión de los ruidos del tablero, resulta que siento como un crujido de plásticos, como un roce entre la cuerina y un plástico o similar, esta en la zona del tablero ya que si apreto hacia atrás el torpedito que cubre el tablero deja de hacerlo, probé poniendo wd40 alrededor de toda la unión, puse hasta papelitos a ver si hacían presión pero nada, alguno le paso lo mismo? El auto es un Fluence confort 2011, quizás alguno insonorizó el tablero o lo desarmo y me enseña como! Gracias ! Como dato extra, había leído que
  12. Buen dia gente! Espero tanto ustedes como sus máquinas anden bien, yo con mi obsesión de los ruidos del tablero, resulta que siento como un crujido de plásticos, como un roce entre la cuerina y un plástico o similar, esta en la zona del tablero ya que si apreto hacia atrás el torpedito que cubre el tablero deja de hacerlo, probé poniendo wd40 alrededor de toda la unión, puse hasta papelitos a ver si hacían presión pero nada, alguno le paso lo mismo? El auto es un Fluence confort 2011, quizás alguno insonorizó el tablero o lo desarmo y me enseña como! Gracias ! Como dato extra, había leído que
  13. Hola gente!, traigo una pequeña duda a ver si me dan una mano... En el tablero de mi fluence (Confort mod 2011) puedo ver unas flechitas al lado del tacometro, que apuntan hacia arriba y abajo respectivamente y un puntito entre medio. Deduzco que es el indicador de cambio de marcha, para economizar combustible y blabla. Pense que en mi modelo estaban al vicio en el tablero y nunca se prenderian, pero en estos dias estuve poniendole sensores de estacionamiento traseros y olvide el cambio en reversa, cuando fui a dar arranque empezó a parpadear la flechita q apunta hacia abajo y no me dejaba
  14. Hola gente!, traigo una pequeña duda a ver si me dan una mano... En el tablero de mi fluence (Confort mod 2011) puedo ver unas flechitas al lado del tacometro, que apuntan hacia arriba y abajo respectivamente y un puntito entre medio. Deduzco que es el indicador de cambio de marcha, para economizar combustible y blabla. Pense que en mi modelo estaban al vicio en el tablero y nunca se prenderian, pero en estos dias estuve poniendole sensores de estacionamiento traseros y olvide el cambio en reversa, cuando fui a dar arranque empezó a parpadear la flechita q apunta hacia abajo y no me dejaba
  15. Hola!! Paso por acá a presentarme (finalmente porque hace rato largo que vengo viendo el foro, hasta antes de tener el fluence, asi que como veran la ansiedad es una de mis grandes cualidades ). Pude pasar de mi querido 207 xt (q por desgracia se me ocurrió ponerle GNC y nunca volvió a ser el mismo) a un fluence 1.6 Confort mod 2011 y la verdad mas que contento con el cambio! Les cuento que soy de Cordoba capital y me llamo Andres. Espero encontrar mucha gente con buena onda! Un abrazo grande! Les dejo una fotito del barquito y yo, y ya mismo me voy a la seccion de preguntas para empezar a
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.