Saltar al contenido

majadel

Usuarios Activos
  • Cantidad de mensajes

    70
  • Ingreso

Reputación Comunitaria

7 Neutra

Sobre majadel

  • Rango
    Piloto
  • Cumpleaños 14/09/1972

Información Personal

  • Ubicación
    olivos
  • Intereses
    Deportes
  • Ocupación
    Prof. Educ. Fisica
  • Nombre Real
    mariano

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    PRIVILEGE
  • Motor
    1.9 D
  • Tipo
    BICUERPO
  • Año
    2004
  1. (solucionado)Re: Megane tdi falló y no arranco mas Buen Año a toda la comunidad, respondo a la solucion del problema del megane: Sintomas: falla continua y humo como si le hubiese puesto nafta, se enciende el testigo de anomalia electrica y no arranca. Lo lleve a taller recomendado (que recomiendo tambien) lo scanearon y no salto ninguna falla referida a los sintomas, por lo que me fui de minivacaciones en micro, le deje el auto y le revisaron minuciosamente el cableado electrico a la ECU, hasta que encontraron un manojo de cables derretido en la parte de atras del block, que se habia pegado al mismo, repararon y listo, la verdad fue una desgracia con suerte porque me podria haber pasado tranquilamente en ruta (se quedo un dia antes de salir) y el costo fue mucho mas bajo de lo que pensaba. Si a alguien le interesa saber del taller, me escribe y le paso los datos. Saludos Tema cerrado
  2. Re: Megane tdi falló y no arranco mas Si, tienen razón, es la desesperación de tener el auto para mañana, me voy 4 dias y sin el coche no se que voy a hacer, lo lleve al taller pero recien lo escanean a la tarde, cuando tenga novedades les comento, saludos
  3. Re: Megane tdi falló y no arranco mas Bueno, gracias por las respuestas, estoy esperando la grua para llevarlo a scannear, despues comento como fue, tengo una duda tremenda, el domingo en norauto de panamericana le hicieron el cambio de filtro aire y el mecanico perdio la tuerca que va en la parte interna donde esta el filtro para cerrar la tapa, se la pedi y no la encontro, saque el caudalimetro para revisar si estaba en la reja que tiene este pero no aparecio, supongo que se fue para la toma de aire, pero me carcome la cabeza
  4. Buenas noches, tengo un problema con el megane tdi 1.9 2004, hoy empezo a fallar como fuera de punto y se paro, despues de eso no arranco mas y se prende el testigo de anomalia electrica/electronica, le desarme y revise el caudalimetro, los fusibles, le desconecte un rato la bata (ahi prendio pero fallo y se apago nuevamente), realmente no se que hacer, mañana buscare algun mecanico que lo escanee, si conocen alguno por la zona norte les agradeceria. Cosas que le hice esta semana ya que pasado mañana saldria de vacaciones unos dias (si me deja el megane): limpieza caudalimetro, cambio de aceite, filtro aire y aceite. Hoy mi señora no se dio cuenta que el megane estaba en marcha y le dio arranque nuevamente, tuvo una baja de tension hasta que se dio cuenta que estaba encendido, al rato emezo a fallar, tendra que ver? Bueno, si alguno tuvo experiencia similar o se le ocurre algo que pueda ser...soy todo oidos. Saludos y Prospero 2014!
  5. Buenas noches, tengo un problema con el megane tdi 1.9 2004, hoy empezo a fallar como fuera de punto y se paro, despues de eso no arranco mas y se prende el testigo de anomalia electrica/electronica, le desarme y revise el caudalimetro, los fusibles, le desconecte un rato la bata (ahi prendio pero fallo y se apago nuevamente), realmente no se que hacer, mañana buscare algun mecanico que lo escanee, si conocen alguno por la zona norte les agradeceria. Cosas que le hice esta semana ya que pasado mañana saldria de vacaciones unos dias (si me deja el megane): limpieza caudalimetro, cambio de aceite, filtro aire y aceite. Hoy mi señora no se dio cuenta que el megane estaba en marcha y le dio arranque nuevamente, tuvo una baja de tension hasta que se dio cuenta que estaba encendido, al rato emezo a fallar, tendra que ver? Bueno, si alguno tuvo experiencia similar o se le ocurre algo que pueda ser...soy todo oidos. Saludos y Prospero 2014!
  6. (SOLUCIONADO) Re: Consulta Aro en manguera de intercooler suelta Gracias Charly, creo tema solucionado, el aro pertenece a la punta del caño plastico que va al intercooler, con el frio y la contraccion del material no podia encajarlo, meti unos segundos la punta del caño a la salamandra y entró como croto al guiso, limpie aprete y probe, anduvo ok. Tema cerrado, gracias
  7. Re: Consulta Aro en manguera de intercooler suelta Gracias Charly, en cuanto pueda desarmo las mangueras y las reviso a ver si la otra manguera tambien la tiene, me llamo la atencion porque es muy dificil colocar el anillo dentro de la manguera ya que tiene mismo diametro y la manguera del intercooler es casi rigida, Saludos
  8. Hola Foreros, Anoche volviendo de mi ciudad natal (Pergamino) a mitad de camino senti como que el auto (megane1 fase 2 dti 1.9) se freno de golpe, como si hubiese frenado con un paracaidas en la cola del auto, el tema es que estaba acelarando para pasar un coche, a 100km/h aprox., me quede en el molde a 90km/h a ver que podia ser, no quise acelerarlo ni nada raro, empece a sentir el silbido del turbo y me cag...las patas, estaba con la flia y afuera 0 grados, asi que no quise pararlo en banquina, recorri asi 5 km aprox, hasta la primer estacion de servicio, abro capot y veo que se habia desprendido la manguera que va del turbo al intercooler (o viceversa no se bien, es la de abajo de las dos que conecta el intercooler),la bateria y mangueras salpicadas de aceite y habia cruzada en la boca de un extremo de la manguera que va al turbo un anillo metalico del diametro de la manguera rigida que viene del intercooler, de 4 cm de ancho aprox, pense que seria un anillo para apretar mejor la brida en la union de una manguera con la otra, pero me fue imposible embutirlo dentro de la manguera, asi que lo saque, arme las mangueras y aprete la brida como estaba, seguimos y el auto no silbo mas, no tiro humo de ningun color, no prendio ninguna luz, no perdio potencia, ni nada Hoy mi señora lo uso por la mañana arranco bien de una y no tuvo problema, ahora lo revise yo y vi que bajo 2 lineas de aceite (desde que le hice cambio hace 1500 km aprox) y manchado de aceite la union de intercooler a admision y tapa de valvulas, no se bien si el aceite es por la tapa (atras con aceite adelante limpita) o por la union de la manguera de intercooler a admision Perdon por lo largo del texto trato de ser lo mas explicativo posible, estoy muy corto economicamente y un arreglo de turbo me tira a la banquina definitivamente, por ello quisiera saber si alguien sabe de donde proviene este anillo y si sera algo complicado. Muchas Gracias, envio fotos
  9. Hola Foreros, Anoche volviendo de mi ciudad natal (Pergamino) a mitad de camino senti como que el auto (megane1 fase 2 dti 1.9) se freno de golpe, como si hubiese frenado con un paracaidas en la cola del auto, el tema es que estaba acelarando para pasar un coche, a 100km/h aprox., me quede en el molde a 90km/h a ver que podia ser, no quise acelerarlo ni nada raro, empece a sentir el silbido del turbo y me cag...las patas, estaba con la flia y afuera 0 grados, asi que no quise pararlo en banquina, recorri asi 5 km aprox, hasta la primer estacion de servicio, abro capot y veo que se habia desprendido la manguera que va del turbo al intercooler (o viceversa no se bien, es la de abajo de las dos que conecta el intercooler),la bateria y mangueras salpicadas de aceite y habia cruzada en la boca de un extremo de la manguera que va al turbo un anillo metalico del diametro de la manguera rigida que viene del intercooler, de 4 cm de ancho aprox, pense que seria un anillo para apretar mejor la brida en la union de una manguera con la otra, pero me fue imposible embutirlo dentro de la manguera, asi que lo saque, arme las mangueras y aprete la brida como estaba, seguimos y el auto no silbo mas, no tiro humo de ningun color, no prendio ninguna luz, no perdio potencia, ni nada Hoy mi señora lo uso por la mañana arranco bien de una y no tuvo problema, ahora lo revise yo y vi que bajo 2 lineas de aceite (desde que le hice cambio hace 1500 km aprox) y manchado de aceite la union de intercooler a admision y tapa de valvulas, no se bien si el aceite es por la tapa (atras con aceite adelante limpita) o por la union de la manguera de intercooler a admision Perdon por lo largo del texto trato de ser lo mas explicativo posible, estoy muy corto economicamente y un arreglo de turbo me tira a la banquina definitivamente, por ello quisiera saber si alguien sabe de donde proviene este anillo y si sera algo complicado. Muchas Gracias, envio fotos
  10. Hola Foreros, Anoche volviendo de mi ciudad natal (Pergamino) a mitad de camino senti como que el auto (megane1 fase 2 dti 1.9) se freno de golpe, como si hubiese frenado con un paracaidas en la cola del auto, el tema es que estaba acelarando para pasar un coche, a 100km/h aprox., me quede en el molde a 90km/h a ver que podia ser, no quise acelerarlo ni nada raro, empece a sentir el silbido del turbo y me cag...las patas, estaba con la flia y afuera 0 grados, asi que no quise pararlo en banquina, recorri asi 5 km aprox, hasta la primer estacion de servicio, abro capot y veo que se habia desprendido la manguera que va del turbo al intercooler (o viceversa no se bien, es la de abajo de las dos que conecta el intercooler),la bateria y mangueras salpicadas de aceite y habia cruzada en la boca de un extremo de la manguera que va al turbo un anillo metalico del diametro de la manguera rigida que viene del intercooler, de 4 cm de ancho aprox, pense que seria un anillo para apretar mejor la brida en la union de una manguera con la otra, pero me fue imposible embutirlo dentro de la manguera, asi que lo saque, arme las mangueras y aprete la brida como estaba, seguimos y el auto no silbo mas, no tiro humo de ningun color, no prendio ninguna luz, no perdio potencia, ni nada Hoy mi señora lo uso por la mañana arranco bien de una y no tuvo problema, ahora lo revise yo y vi que bajo 2 lineas de aceite (desde que le hice cambio hace 1500 km aprox) y manchado de aceite la union de intercooler a admision y tapa de valvulas, no se bien si el aceite es por la tapa (atras con aceite adelante limpita) o por la union de la manguera de intercooler a admision Perdon por lo largo del texto trato de ser lo mas explicativo posible, estoy muy corto economicamente y un arreglo de turbo me tira a la banquina definitivamente, por ello quisiera saber si alguien sabe de donde proviene este anillo y si sera algo complicado. Muchas Gracias, envio fotos
  11. Re: La mejor foto de tu auto ! nueva version. Esta es la mejor foto del Bicuerpo, atardecer en el Paseo 33 Orientales. Excelentes maquinassss Uploaded with ImageShack.us
  12. Re: Alarma a los 130 Un Grande Walter, tenes toda la data! Saludoss
  13. Re: Alarma a los 130 [h=2]Perdon Walter, yo si tenia conocimiento de lo sucedido, a mi ya me habia pasado y en el post donde dejo la dire me lo solucionaron enchufandola, saludos Re: Alarma a los 120km/h[/h] Hola, yo tengo una scenic tdi 1998, despues de una vez que me lavaron el motor y no la pudieron arrancar hasta agotarle la bateria (flor de burros), cuando la codifique y salio funcionando empezo una alarmita suave por la caja fusilera al pasar los 20 km/h, averiigue por mil lados incluso por aqui nos rompimos el marote, hasta que me la enchufaron y salio que tenia una alarma se velocidad, ahi va el link, espero sea eso http://www.clubmeganeargentina.com/s...da-SOLUCIONADO Saludos MEGANE I FASE 2 PRIVILEGE DTI 2004 BICUERP0 + SCENIC I TDI 1998 FRANCESA
  14. Re: Alarma a los 120km/h Ojo cuando desconectas el parlante que tambien te saca el sonido que te avisa que dejaste las luces encendidas! es medio delicado meter mano, yo de salame lo rompi, pero bueno tenia las bo..as por el piso de andar mas de 20 y pipipiii
  15. Re: Alarma a los 120km/h Hola, yo tengo una scenic tdi 1998, despues de una vez que me lavaron el motor y no la pudieron arrancar hasta agotarle la bateria (flor de burros), cuando la codifique y salio funcionando empezo una alarmita suave por la caja fusilera al pasar los 20 km/h, averiigue por mil lados incluso por aqui nos rompimos el marote, hasta que me la enchufaron y salio que tenia una alarma se velocidad, ahi va el link, espero sea eso http://www.clubmeganeargentina.com/showthread.php/3203-Ayuda-alarma-sonora-de-fallo-desconocida-SOLUCIONADO Saludos
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.