Saltar al contenido

polacofede

Usuario Registrado
  • Cantidad de mensajes

    42
  • Ingreso

  • Última visita

  • Días Ganados

    1

polacofede ganó por última vez el día 15 Septiembre 2016

¡polacofede tuvo el contenido con más me gusta!

Reputación Comunitaria

46 Excelente

Sobre polacofede

  • Rango
    Piloto
  • Cumpleaños 17/08/1981

Información Personal

  • Ubicación
    Rosario
  • Intereses
    Fotografia, juegos de pc
  • Ocupación
    Programador
  • Nombre Real
    Fede

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    RT
  • Motor
    1.9 D
  • Tipo
    TRICUERPO
  • Año
    2000
  1. Hola, Hace un tiempo me chocaron de atras y estuve usando poco el auto en el ultimo mes. Igual el auto anda bien, solo que el baul quedo abierto y las opticas rotas. La cuestion es que ayer andando, al encender la luz de reserva se apaga solo el auto. Lo enciendo, arranca al toque, y se apaga nuevamente. Al mantenerlo acelerado no se apagaba. Llego hasta la estacion de servicio le cargo 1/4 tanque y anduve por unas cuadras hasta la casa de mi suegra, durante el camino el problema persisitia. O sea al dejarlo regulando o sacar el pie del acelerador las revoluciones oscilaban un instante (
  2. Hola, Hace un tiempo me chocaron de atras y estuve usando poco el auto en el ultimo mes. Igual el auto anda bien, solo que el baul quedo abierto y las opticas rotas. La cuestion es que ayer andando, al encender la luz de reserva se apaga solo el auto. Lo enciendo, arranca al toque, y se apaga nuevamente. Al mantenerlo acelerado no se apagaba. Llego hasta la estacion de servicio le cargo 1/4 tanque y anduve por unas cuadras hasta la casa de mi suegra, durante el camino el problema persisitia. O sea al dejarlo regulando o sacar el pie del acelerador las revoluciones oscilaban un instante (
  3. Buenas, Tengo un megane 2000 1.9dti que no tengo ganas de vender, pero bueno necesito un segundo auto. En algun momento evalue opciones onda Sandero Stepway, pero ahora que han trepado arriba de los 400k ya no me resultan interesantes en comparacion a algo onda Captur o Duster. La idea seria un vehiculo de uso un poco acotado durante la semana 20-30km diarios, algun viajecito muy cerca algun que otro fin de semana 100km que involucre quizas caminos rurales o en malas condiciones pues me gusta sacar fotos. El otro uso seria tener un auto confiable para irme de vacaciones en viajes medio l
  4. Buenas, Tengo un megane 2000 1.9dti que no tengo ganas de vender, pero bueno necesito un segundo auto. En algun momento evalue opciones onda Sandero Stepway, pero ahora que han trepado arriba de los 400k ya no me resultan interesantes en comparacion a algo onda Captur o Duster. La idea seria un vehiculo de uso un poco acotado durante la semana 20-30km diarios, algun viajecito muy cerca algun que otro fin de semana 100km que involucre quizas caminos rurales o en malas condiciones pues me gusta sacar fotos. El otro uso seria tener un auto confiable para irme de vacaciones en viajes medio l
  5. Buenas, Parece que vengo con una racha dificil de superar, venia renegando con diesel en la correa de distribucion (dos correas cambiadas en 3000km) que resulto ser el eje de la bomba asi que bueno... reparacion completa de bomba hace 2 semanas ( $18.000 ). Lo saco del bombista el viernes y pum muere el embrague el martes, mecanico, embrague nuevo mo+mat($10.000)... Desde que lo saque del bombista hace dos semanas note que el auto le cuesta arrancar al principio no mucho, casi imperceptible, ayer a la mañana y hoy se noto un poquito mas. O sea para que arranque le tenia que dar 1.5 o
  6. Buenas, Parece que vengo con una racha dificil de superar, venia renegando con diesel en la correa de distribucion (dos correas cambiadas en 3000km) que resulto ser el eje de la bomba asi que bueno... reparacion completa de bomba hace 2 semanas ( $18.000 ). Lo saco del bombista el viernes y pum muere el embrague el martes, mecanico, embrague nuevo mo+mat($10.000)... Desde que lo saque del bombista hace dos semanas note que el auto le cuesta arrancar al principio no mucho, casi imperceptible, ayer a la mañana y hoy se noto un poquito mas. O sea para que arranque le tenia que dar 1.5 o
  7. Buenas, Hace unas semanas descubri la correa a punto de cortarse, deteriorada, las correas estaban humedecidas con diesel parecia ser que la manguera de retorno de diesel estaba perdiendo y eso goteaba sobre las correas, lo que ocasiono el problema. Pues bien, lo lleve al mecanico y cambio la parte de la manguera en cuestion y las correas, todo parecia estar bien finalmente. Un mes despues, las correas vuelven a estar todas humedecidas en diesel, aun no estan deterioradas. Note el problema luego de hacer unos 80km el auto dejo un chaquito de diesel cuando pare el motor en el garage de mi
  8. Buenas, Hace unas semanas descubri la correa a punto de cortarse, deteriorada, las correas estaban humedecidas con diesel parecia ser que la manguera de retorno de diesel estaba perdiendo y eso goteaba sobre las correas, lo que ocasiono el problema. Pues bien, lo lleve al mecanico y cambio la parte de la manguera en cuestion y las correas, todo parecia estar bien finalmente. Un mes despues, las correas vuelven a estar todas humedecidas en diesel, aun no estan deterioradas. Note el problema luego de hacer unos 80km el auto dejo un chaquito de diesel cuando pare el motor en el garage de mi
  9. Hola, Bueno parece ser que la vibracion del motor hizo que el plastico donde va el filtro de aire roze con la manguerita que lleva diesel y aparentemente tiene una leve perdida, eso o la manguera ya esta desgastada y se transpira. La cuestion es que, el diesel caia sobre la correa de distribucion y me la termino arruinando con 8000km, por suerte me di cuenta antes que se corte!. Alguien sabe como se llama esa manguerita que marque en la foto? Es una manguerita sencilla semi transparente, la manguera parece tener cierta forma. [ATTACH=CONFIG]9522[/ATTACH] gracias!
  10. Hola, Bueno parece ser que la vibracion del motor hizo que el plastico donde va el filtro de aire roze con la manguerita que lleva diesel y aparentemente tiene una leve perdida, eso o la manguera ya esta desgastada y se transpira. La cuestion es que, el diesel caia sobre la correa de distribucion y me la termino arruinando con 8000km, por suerte me di cuenta antes que se corte!. Alguien sabe como se llama esa manguerita que marque en la foto? Es una manguerita sencilla semi transparente, la manguera parece tener cierta forma. [ATTACH=CONFIG]9522[/ATTACH] gracias!
  11. Buenas, Cuando dejo el auto ( Megane 1 f2 1.9dti ) regulando unos 15min de pronto comienza a titilar ( 1 pulso por segundo apx ) la luz de testigo de falla electrica, si lo acelero se apaga y si suelto el acelerador vuelve a parpadear. El auto sigue funcionando normalmente, no queda en modo emergencia ni nada, ahora bien... si apago el auto en ese momento e intentar encenderlo de inmediato la luz comienza a titilar cuando lo pongo en contacto y el auto no enciende. Si aguardo unos 15 min que baje la temperatura, la luz se apaga y arranca sin problemas. A mi me da la impresion que algo se
  12. Buenas, Cuando dejo el auto ( Megane 1 f2 1.9dti ) regulando unos 15min de pronto comienza a titilar ( 1 pulso por segundo apx ) la luz de testigo de falla electrica, si lo acelero se apaga y si suelto el acelerador vuelve a parpadear. El auto sigue funcionando normalmente, no queda en modo emergencia ni nada, ahora bien... si apago el auto en ese momento e intentar encenderlo de inmediato la luz comienza a titilar cuando lo pongo en contacto y el auto no enciende. Si aguardo unos 15 min que baje la temperatura, la luz se apaga y arranca sin problemas. A mi me da la impresion que algo se
  13. Buenas, Este finde me hice un viajecito a mina clavero, cba, con la nave. La cuestion es que estando alla, levanto el capot y veo que el deposito de agua estaba con una pequeña fisura y perdia. Asi que espere a que enfrie y le hice un parche con fastix de alta temperatura, como para intentar zafar. El motor nunca levanto temperatura, o sea siempre con la temperatura normal a la mitad del indicador. Yo habia dejado el deposito con la mitad de agua apx. Vuelvo para rosario y a la mañana siguiente veo que el agua estaba al minimo. Cuando lo abro ( en frio ) libera presion, el nivel de agua vue
  14. Buenas, Este finde me hice un viajecito a mina clavero, cba, con la nave. La cuestion es que estando alla, levanto el capot y veo que el deposito de agua estaba con una pequeña fisura y perdia. Asi que espere a que enfrie y le hice un parche con fastix de alta temperatura, como para intentar zafar. El motor nunca levanto temperatura, o sea siempre con la temperatura normal a la mitad del indicador. Yo habia dejado el deposito con la mitad de agua apx. Vuelvo para rosario y a la mañana siguiente veo que el agua estaba al minimo. Cuando lo abro ( en frio ) libera presion, el nivel de agua vue
  15. Buenas, Hace mucho que no posteo y la verdad que queria subir unas fotos de la nave en algunos viajecitos que le hice, pero... desgraciadamente me gano de mano un problema electrico. El auto me marca un error en la cinta de volante ( o sea me dijo el electromecanico que le conecto la compu ). Entonces de apurado compre el repuesto en mercado libre. Me vendieron este pero me dice el electromecanico que esa pieza no es. Que la que yo necesito tiene los contactos de las llaves o algo asi. Alguien tiene una foto de como es la pieza en cuestion que necesito? gracias!
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.