Saltar al contenido

Hector Argota

Usuario Registrado
  • Cantidad de mensajes

    10
  • Ingreso

  • Última visita

Reputación Comunitaria

0 Neutra

Sobre Hector Argota

  • Rango
    Tester
  • Cumpleaños 04/06/1990

Información Personal

  • Ubicación
    Ciudad de Palpala, provincia de Jujuy, Republica Argentina
  • Nombre Real
    HECTOR GABRIEL ARGOTA

Auto

  • Vehiculo
    MEGANE 1 FASE 2
  • Versión
    EXPRESSION
  • Motor
    1.6 16v
  • Tipo
    BICUERPO
  • Año
    2006
  1. Hola queria hacerles una consulta, cuando el auto calienta parpadea el icono del motor que dice stop en el tablero. Solo a veces, parpadea pero no veo diferencia en el andar del vehiculo, que podra ser?? Les comento que hice cambio de sub conjunto al motor, y ahora que lo estoy asentando tengo este problema tengo miedo de seguir andandolo es un icono que jamas parpadeó
  2. Hola queria hacerles una consulta, cuando el auto calienta parpadea el icono del motor que dice stop en el tablero. Solo a veces, parpadea pero no veo diferencia en el andar del vehiculo, que podra ser?? Les comento que hice cambio de sub conjunto al motor, y ahora que lo estoy asentando tengo este problema tengo miedo de seguir andandolo es un icono que jamas parpadeó
  3. Cambie de aceite y me descuide con la medida ahora esta sobre la linea del maximo, que problemas puedo tener?? Le di arranque y siento un ruido raro en las válvulas puede ser?? O será porque le puse un aceite mas liviano???
  4. Cambie de aceite y me descuide con la medida ahora esta sobre la linea del maximo, que problemas puedo tener?? Le di arranque y siento un ruido raro en las válvulas puede ser?? O será porque le puse un aceite mas liviano???
  5. Hola tengo un problema con mi Megane 1.6 16V. En frio arranca y regula bien, pero luego de 20 minutos al tomar temperatura se apaga y regula muy bajo, si no lo hago acelerar se apaga y despues no quiere arrancar, y parpadea el icono de aceite en el tablero. Les cuento que cambie sub conjunto aros pistones, luego lo arme de nuevo cambiamos aceite y comenzo a tener esta falla. Antes no lo tenia, solo que le faltaba fuerza y por eso cambie sub conjunto pero aun asi sin fuerza no tenia este problema. Mi mecanico me dijo que tiene poca presion de aceite y tengo que rectificar cigueñal porque tambie
  6. Hola tengo un problema con mi Megane 1.6 16V. En frio arranca y regula bien, pero luego de 20 minutos al tomar temperatura se apaga y regula muy bajo, si no lo hago acelerar se apaga y despues no quiere arrancar, y parpadea el icono de aceite en el tablero. Les cuento que cambie sub conjunto aros pistones, luego lo arme de nuevo cambiamos aceite y comenzo a tener esta falla. Antes no lo tenia, solo que le faltaba fuerza y por eso cambie sub conjunto pero aun asi sin fuerza no tenia este problema. Mi mecanico me dijo que tiene poca presion de aceite y tengo que rectificar cigueñal porque tambie
  7. Hola al foro les comento lo que me paso, el otro dia un mecanico me cambio el árbol de levas de escape de mi MEGANE 1 F 2 K4M por que me perdia aceite por el reten el cual ya había cambiado varias veces y como seguía perdiendo decidi cambiar el árbol de levas de ese reten (escape) de paso cambie correa de distribución porque ya le tocaba, ahora no pierde ni una gota pero el problema es que no regula se apaga, tengo que acelerarlo muchísimo para salir y a veces tironea, si lo dejo de acelerar se apaga, alguien me podría ayudar brindar una solución por favor miren ya limpie motor PAP, limpie cue
  8. Hola al foro les comento lo que me paso, el otro dia un mecanico me cambio el árbol de levas de escape de mi MEGANE 1 F 2 K4M por que me perdia aceite por el reten el cual ya había cambiado varias veces y como seguía perdiendo decidi cambiar el árbol de levas de ese reten (escape) de paso cambie correa de distribución porque ya le tocaba, ahora no pierde ni una gota pero el problema es que no regula se apaga, tengo que acelerarlo muchísimo para salir y a veces tironea, si lo dejo de acelerar se apaga, alguien me podría ayudar brindar una solución por favor miren ya limpie motor PAP, limpie cue
  9. Hola soy de la provincia de jujuy espero aprender mas de estas maquinas
  10. Hola soy de la provincia de jujuy espero aprender mas de estas maquinas
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.