Saltar al contenido

md.perondi19

Usuario Registrado
  • Cantidad de mensajes

    14
  • Ingreso

  • Última visita

Reputación Comunitaria

4 Neutra

Sobre md.perondi19

  • Rango
    Tester

Información Personal

  • Ubicación
    Ledesma
  • Nombre Real
    Marcelo

Auto

  • Vehiculo
    FLUENCE
  • Versión
    CONFORT PLUS
  • Motor
    1.4 16v
  • Tipo
    TRICUERPO
  • Año
    1991
  1. Buenas noche. Que tipo de lámparas llevan las perillas del aire acondicionado. Es de un fluence. El de un clio es tipo t5. No estoy seguro si el del fluence es t5. Gracias Enviado desde mi SM-A500M mediante Tapatalk
  2. Buenas noche. Que tipo de lámparas llevan las perillas del aire acondicionado. Es de un fluence. El de un clio es tipo t5. No estoy seguro si el del fluence es t5. Gracias Enviado desde mi SM-A500M mediante Tapatalk
  3. Hola buenas Tardes. Sirve el Shift light? Porque cuando aceleró a fondo se me enciende a los 5500rpm y la potencia máxima lo eroga a los 6000rpm. Esa es la duda que tengo. Gracias. Felices Fiestas Enviado desde mi SM-A500M mediante Tapatalk
  4. Hola buenas Tardes. Sirve el Shift light? Porque cuando aceleró a fondo se me enciende a los 5500rpm y la potencia máxima lo eroga a los 6000rpm. Esa es la duda que tengo. Gracias. Felices Fiestas Enviado desde mi SM-A500M mediante Tapatalk
  5. Hola buenas noches. Como están? Bueno le quería preguntar si alguien de ustedes reprogramo la ecu del fluence 1.6. Para aumentar sus 110cv. En el caso que le haga la repro ¿que desventajas y ventajas tengo? Y cuanto me costaría? Disculpen las molestias. Gracias. Saludoos. Enviado desde mi SM-A500M mediante Tapatalk
  6. Hola buenas noches. Como están? Bueno le quería preguntar si alguien de ustedes reprogramo la ecu del fluence 1.6. Para aumentar sus 110cv. En el caso que le haga la repro ¿que desventajas y ventajas tengo? Y cuanto me costaría? Disculpen las molestias. Gracias. Saludoos. Enviado desde mi SM-A500M mediante Tapatalk
  7. Hola buenas noches. Estaba limpiando el interior de mi fluence y saque los plásticos que están entre la palanca y los pedales y me encontré con esto Alguien sabe de qué es ese cable? Enviado desde mi SM-A500M mediante Tapatalk
  8. Hola buenas noches. Estaba limpiando el interior de mi fluence y saque los plásticos que están entre la palanca y los pedales y me encontré con esto Alguien sabe de qué es ese cable? Enviado desde mi SM-A500M mediante Tapatalk
  9. Hola buenos días, le presentó mi Fluence. Realmente un autasoo Les dejo algunas fotos. El blanco es de mi primo. Enviado desde mi SM-A500M mediante Tapatalk
  10. md.perondi19

    Mi Fluence!!

    Hola buenos días, le presentó mi Fluence. Realmente un autasoo Les dejo algunas fotos. El blanco es de mi primo. Enviado desde mi SM-A500M mediante Tapatalk
  11. Me presento soy Marcelo. Tengo un fluence 1.6 modelo 2014. Me gustan mucho los autos más el fluence[emoji1] . Es un buen auto el fluence y muy bueno el motor siendo 1.6 lo mueve con Buenas eficiencia. Enviado desde mi SM-A500M mediante Tapatalk
  12. Me presento soy Marcelo. Tengo un fluence 1.6 modelo 2014. Me gustan mucho los autos más el fluence[emoji1] . Es un buen auto el fluence y muy bueno el motor siendo 1.6 lo mueve con Buenas eficiencia. Enviado desde mi SM-A500M mediante Tapatalk
  13. Hola, buenos días. Hace 1 mes note un ruido en el habitaculo en la parte de atrás. Sueno como "cra" "cra". No le di tanta importancia porque no se lo sentía tanto y era cuando circulaba en un camino en mal estado, y hace 1 semana el sonido se lo notaba más, suena con más frecuencia, y note que también suena circulando en camino en buen estado, salgo en la ruta y se lo re escucha, cuando aumenta la velocidad díganos a más de 90km/h ya no se lo escucha Espero que me ayuden en esto. Alguien le paso o le pasa lo mismo? Enviado desde mi SM-A500M mediante Tapatalk
  14. Hola, buenos días. Hace 1 mes note un ruido en el habitaculo en la parte de atrás. Sueno como "cra" "cra". No le di tanta importancia porque no se lo sentía tanto y era cuando circulaba en un camino en mal estado, y hace 1 semana el sonido se lo notaba más, suena con más frecuencia, y note que también suena circulando en camino en buen estado, salgo en la ruta y se lo re escucha, cuando aumenta la velocidad díganos a más de 90km/h ya no se lo escucha Espero que me ayuden en esto. Alguien le paso o le pasa lo mismo? Enviado desde mi SM-A500M mediante Tapatalk
×
×
  • Crear nuevo...

Información importante

Normas Política de Privacidad Hemos colocado cookies en su dispositivo para ayudar a mejorar este sitio web. Puede ajustar la configuración de sus cookies , de lo contrario asumimos que está de acuerdo en continuar.